










<!doctype html>
<!--[if lt IE 7]> <html data-env="prod" data-device-view="main" class="no-js ie6 oldie device-view-main" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html data-env="prod" data-device-view="main" class="no-js ie7 oldie device-view-main" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html data-env="prod" data-device-view="main" class="no-js ie8 oldie device-view-main" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html data-env="prod" data-device-view="main" class="no-js device-view-main" lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<!--SYSTEM_VERSION:1578090346-->
<head>


<script>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</script>

<script>
  wbq.push(function loadOpenXJs() {
    var response = 'unknown';

    function accept() {
      if (response === 'accepted') {
        return;
      }

      response = 'accepted';
      // by declaring OpenX global array, we are entering the advance mode
      window.OX_dfp_ads = [];
      var scripts = document.getElementsByTagName('script')[0];
      var s = document.createElement('script');
      s.async = true;
      s.src = 'https://warnerbros-d.openx.net/w/1.0/jstag?nc=55153744-TooFab';
      scripts.parentNode.insertBefore(s, scripts);
    }

    function reject() {
      if (response === 'rejected') {
        return;
      }

      response = 'rejected';
    }

    watchConsent(function (canUse) {
      canUse('openx') ? accept() : reject();
    });
  });
</script>


  
  


<script language="JavaScript" type="text/javascript" src="https://assets.toofab.com/toofab.com/main/default/cache/c1ff86f2054ef15662c43d7066195819.v2020_01_03_222546.js" defer></script>




<script language="JavaScript" type="text/javascript" src="https://assets.toofab.com/toofab.com/main/default/cache/82a227409c463fdaf1d1b081a22d1582.v2020_01_03_222546.js"></script>


<script>
/*** BEGIN CONFIANT SCRIPT EMBED ***/
wbq.push(function loadConfiant() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';

    var confiant = document.createElement('script');
    confiant.async = true;
    confiant.type = 'text/javascript';
    confiant.src = 'https://confiant-integrations.global.ssl.fastly.net/0UNMTHWz0L4F6Cj7kJFya296jXg/gpt_and_prebid/config.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(confiant, node);
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

   response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('confiant') ? accept() : reject();
  });
});
/*** END CONFIANT SCRIPT EMBED ***/
</script>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="content-language" content="en" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta property="twitter:toofab" content="116547240" />



<meta name="verify-v1" content="Wtpd0N6FufoE2XqopQJoTjWV6Co/Mny9BTaswPJbPPA=" />
<meta name="msvalidate.01" content="AFEB17971BCF30779AEA662782EF26F4" />
<meta name="y_key" content="14cb04e4656b0c58" />


<title>Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids | toofab.com</title>
<meta name="keywords" content="" />
<meta name="description" content="The country singer said she &quot;didn&#039;t want&quot; to nurse her children, but gave it a try as it was &quot;really important&quot; to her husband. 
" />
<meta name="robots" content="index,follow"/>
<meta name="referrer" content="unsafe-url"/>
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<link rel="preconnect" href="https://assets.toofab.com/toofab.com/main/default/" crossorigin>
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://cdnapisec.kaltura.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect" href="https://static.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com" crossorigin>
<link rel="preconnect" href="https://www.google-analytics.com" crossorigin>
<link rel="preconnect" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect" href="https://www.zergnet.com" crossorigin>

<link rel="icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-57x57.png"/>
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-76x76.png"/>
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-114x114.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/apple-touch-icon-152x152.png"/>

<link rel="alternate" type="application/atom+xml" title="toofab.com Atom" href="https://feeds.toofab.com/atom" />

<link rel="alternate" type="application/rss+xml" title="toofab.com RSS" href="https://feeds.toofab.com/tags/Celebrity/rss" />



  
<link rel="canonical" href="https://toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/" />
<meta property="og:url" content="https://toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/" />
  




<meta property="fb:app_id" content="116046798441464" />

<meta property="og:site_name" content="toofab" />
<meta property="article:publisher" content="https://www.facebook.com/TooFab" />

<meta property="fb:pages" content="324392354652" />

<link rel="stylesheet" type="text/css" media="screen" href="https://assets.toofab.com/toofab.com/main/default/cache/9c4b238aabfc0f5382ceab8f3f771778.v2020_01_03_222546.css" />


<link href="//fonts.googleapis.com/css?family=Lato:400,700|Oswald:300,400,700" rel="stylesheet" type="text/css">




<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="https://assets.toofab.com/toofab.com/main/default/cache/6000dc3c67325f5c1dbadd0c8c2dfd3f.v2020_01_03_222546.css" />
<![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="https://assets.toofab.com/toofab.com/main/default/cache/ie8.3ea61a38add831a9c2ce5297df56d619.v2020_01_03_222546.css" />
<![endif]-->


  <script>
window.fbAsyncInit = function() {
  FB.init({
    appId: '116046798441464',
    status: true,
    cookie: true,
    xfbml: true,
    oauth: true,
    version: 'v2.10'
  });

  if (typeof jQuery != 'undefined') {
    jQuery(document).trigger('FB_READY', FB);
  }
};
</script>

<div id="fb-root"></div>
<script>
 wbq.push(function loadFacebookJs() {
   var response = 'unknown';

    function accept() {
     if (response === 'accepted') {
       return;
     }

      response = 'accepted';
     (function (d, s, id) {
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) return;
       js = d.createElement(s);
       js.id = id;
       js.async = true;
       js.src = 'https://connect.facebook.net/en_US/sdk.js';
       fjs.parentNode.insertBefore(js, fjs);
     })(document, 'script', 'facebook-jssdk');
   }

    function reject() {
     if (response === 'rejected') {
       return;
     }

      response = 'rejected';
   }

    watchConsent(function (canUse) {
     canUse('facebook') ? accept() : reject();
   });
 });
 </script>
 


<!--[if lt IE 9]>
<script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="//oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<link href="https://assets.toofab.com/toofab.com/main/default/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>
<link href="/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/>
<script src="/respond.proxy.js"></script>
<![endif]-->


<script src="https://cdnjs.cloudflare.com/ajax/libs/require.js/2.1.10/require.min.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script language="JavaScript" type="text/javascript" src="https://assets.toofab.com/toofab.com/main/default/cache/wbconsent.6ea3fef24abcf671d8e04008996ddbaa.v2020_01_03_222546.js"></script>



  <script src="https://cdn.cookielaw.org/geoswitch/36160f0c-99b9-4c7b-9085-1f224f442619.js"></script>


<script>
wbq.push(function loadUtilEarly() {
  require(['util'], function(util) {
    // ensure handlebars helpers are loaded early
  });
});
</script>

    
        <!-- No promotions for slot [v1-main-global-htmlhead-slot] at this time, called from container [html-head] with AllowedWidgets [raw-contents,static-block,template-call] -->
    
    


      
        <!-- No promotions for slot [v1-main-articles-htmlhead-slot] at this time, called from container [html-head] with AllowedWidgets [raw-contents,static-block,template-call] -->
    
    




<script>
  wbq.push(function loadAdobeDtm() {
    var response = 'unknown';

    function accept() {
      if (response === 'accepted') {
        return;
      }

      response = 'accepted';

      var dtm = document.createElement('script');
      dtm.async = true;
      dtm.type = 'text/javascript';
      dtm.src = "//assets.adobedtm.com/429741e4dff9fdebe143756ba2f5b8d1b9be5718/satelliteLib-d77c2d3e342bf81e4fa75e4c800e856a514ab40f.js";
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(dtm, node);
    }

    function reject() {
      if (response === 'rejected') {
        return;
      }

      response = 'rejected';
    }

    watchConsent(function (canUse) {
      canUse('omniture') ? accept() : reject();
    });
  });
</script>

<script>
window['ga-disable-UA-67793901-2'] = true;
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('create', 'UA-67793901-2', 'auto');



wbq.push(function loadGoogleAnalyticsJs() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';
    window['ga-disable-UA-67793901-2'] = false;
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
    window['ga-disable-UA-67793901-2'] = true;
  }

  watchConsent(function (canUse) {
    canUse('googleanalytics') ? accept() : reject();
  });
});
</script>


  <script>
var wbgpt = WbGpt();
var wbgpt_ad_unit_path = '/' + '55153744' + '/' + 'toofab' + ('' !== WB_PAGE.ad_zone ? "/" + WB_PAGE.ad_zone : "");

var wbq = wbq || [];
wbq.push(function adMiddleAdhesion() {
  googletag.cmd.push(function() {
    
    // Creating header ad slot
    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'leaderboard_flex', smartphone: 'leaderboard'}))
        .setTargeting('pos', 'top')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;
    

    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'leaderboard', smartphone: 'leaderboard'}))
        .setTargeting('pos', 'middle')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;

    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'leaderboard', smartphone: 'leaderboard'}))
        .setTargeting('pos', 'middle')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;

    // Creating promo slots
    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'medium_rectangle_flex', smartphone: 'medium_rectangle'}), 'wbgpt-promotion-1')
        .setTargeting('pos', 'top')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;
    WB_PAGE.wbgpt_promotion_ad_id += 1;

    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'medium_rectangle', smartphone: 'medium_rectangle'}), 'wbgpt-promotion-2')
        .setTargeting('pos', 'bottom')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;
    WB_PAGE.wbgpt_promotion_ad_id += 1;

    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'medium_rectangle', smartphone: 'medium_rectangle'}), 'wbgpt-promotion-3')
        .setTargeting('pos', 'bottom')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;
    WB_PAGE.wbgpt_promotion_ad_id += 1;

    //Creating footer ad slot
    wbgpt.createSlot(wbgpt_ad_unit_path, buildSizes({main: 'leaderboard_flex', smartphone: 'leaderboard'}))
        .setTargeting('pos', 'bottom')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;

    wbgpt.createSlot(wbgpt_ad_unit_path + '/skin', [[1, 1]])
        .setTargeting('tile', WB_PAGE.wbgpt_tile)
        .updateConfig('isAmazonSlot', false);
    WB_PAGE.wbgpt_tile += 1;

    wbgpt.createOutOfPageSlot(wbgpt_ad_unit_path + '/interstitial')
        .setTargeting('pos', 'interstitial')
        .setTargeting('tile', WB_PAGE.wbgpt_tile);
    WB_PAGE.wbgpt_tile += 1;

    
  });
});
</script>
<script language="JavaScript" type="text/javascript" src="https://assets.toofab.com/toofab.com/main/default/cache/resolve.4211276d6ff211e245e701289cee6e46.v2020_01_03_222546.js"></script>



<meta property="og:type" content="article" />
<meta property="og:title" content="Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids" />
<meta property="og:description" content="The country singer said she &quot;didn&#039;t want&quot; to nurse her children, but gave it a try as it was &quot;really important&quot; to her husband. 
" />


  <meta property="og:image" content="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-1200x630.jpg" />


  <meta property="og:image" content="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-480x360.jpg" />
  <link rel="image_src" href="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-480x360.jpg" />




<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@toofab">
<meta name="twitter:title" content="Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids">
<meta name="twitter:description" content="The country singer said she &quot;didn&#039;t want&quot; to nurse her children, but gave it a try as it was &quot;really important&quot; to her husband. 
">

<meta name="twitter:image" content="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-1200x630.jpg">








<link rel="amphtml" href="https://amp.toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/">



<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/"
  },
  "headline": "Jana Kramer Had 'No Desire' to Breastfeed Her kids",
	
		"image": {
	    "@type": "ImageObject",
	    "url": "https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-1200x630.jpg",
	    "height": 1200,
	    "width": 630
	  },
	
  "inLanguage": "en-US",
  "datePublished": "2020-01-08",
  "dateModified": "2020-01-08",
  "author": {
    "@type": "Person",
    "name": "TooFab Staff"
  },
   "publisher": {
    "@type": "Organization",
    "name": "TooFab",
    "logo": {
      "@type": "ImageObject",
      "url": "https://assets.toofab.com/toofab.com/main/default/img/icon/1.0.0/og-logo-120x120.png",
      "width": 120,
      "height": 120
    }
  },
  "description": "The country singer said she &quot;didn&#039;t want&quot; to nurse her children, but gave it a try as it was &quot;really important&quot; to her husband."
}
</script>


<script>
  var active_date = new Date('2020-01-08T11:44:00-08:00');
</script>


</head>

<body id="body-articles-4815112e-3236-11ea-97f2-656233333132" class="body-two-column body-articles body-article body-has-channel body-has-no-swipe body-channel-celebrity">
<header id="header-site" class="navbar">
  <div id="header-ad">
    
    <div class="ad-wrap ad-728x90 ad-728x90-pos-top ad-leaderboard-flex ad-leaderboard-flex-top">
    
      <div class="ad">
        

<script>
  if (('photo' !== WB_PAGE.content_type && 'photo-gallery' !== WB_PAGE.content_type) || 'smartphone' === DEVICE_VIEW) {
    var div = document.createElement("div");
    div.align = 'center';
    div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

    var scriptTag = document.getElementsByTagName('script');
    scriptTag = scriptTag[scriptTag.length - 1];
    var parentTag = scriptTag.parentNode;

    parentTag.appendChild(div);

    (function (index) {
      var wbq = wbq || [];
      wbq.push(function displaySlotById(index) {
        googletag.cmd.push(function () {
          wbgpt.displaySlotById('wbgpt-' + index);
        });
      });
    })(WB_PAGE.wbgpt_ad_id);

    WB_PAGE.wbgpt_ad_id += 1;
  }
</script>

      </div>
    </div>
    <div class="social-nav">
      <ul>
        <li><a href="https://www.facebook.com/TooFab/" target="_blank" class="btn-nav nav-social nav-facebook js-track-link"><i class="icon-facebook"></i></a></li>
        <li><a href="https://twitter.com/TooFab" target="_blank" class="btn-nav nav-social nav-twitter js-track-link"><i class="icon-twitter"></i></a></li>
        <li><a href="https://www.instagram.com/toofabnews/" target="_blank" class="btn-nav nav-social nav-instagram js-track-link"><i class="icon-instagramm"></i></a></li>
        <li><a href="https://www.youtube.com/user/toofabvideos" target="_blank" class="btn-nav nav-social nav-instagram js-track-link"><i class="icon-youtube-play"></i></a></li>
      </ul>
    </div>
  </div>
  <div class="header-site-wrapper">
    <div class="header-site-navbar affix-top" data-spy="affix" data-offset-top="360">
        <div class="container row-navbar">
          <div class="nav-wrapper nav-wrapper-left">
            <ul>
              <li><a href="https://toofab.com/celebrity/" data-event='{"context":"primary-nav","pos":"1","title":"collection:celebrity"}' class="btn-nav nav-celebrity js-track-link">celebrity</a></li>
              <li><a href="https://toofab.com/tv/" data-event='{"context":"primary-nav","pos":"2","title":"collection:television"}' class="btn-nav nav-television js-track-link">television</a></li>
              <li><a href="https://toofab.com/movies/" data-event='{"context":"primary-nav","pos":"3","title":"collection:movies"}' class="btn-nav nav-movies js-track-link">movies</a></li>
              <li><a href="https://toofab.com/music/" data-event='{"context":"primary-nav","pos":"4","title":"collection:music"}' class="btn-nav nav-music js-track-link">music</a></li>
            </ul>
          </div>
          <div class="nav-logo">
            <div class="navbar-header">
              <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target="#primary-nav">
                <div class="icon-hamburger">
                  <span class="icon-menu-bar"></span>
                  <span class="icon-menu-bar"></span>
                  <span class="icon-menu-bar"></span>
                  <span class="icon-menu-bar"></span>
                  <span class="sr-only">Toggle navigation</span>
                </div>
              </button>
              <div class="logo-wrap">
                <a href="https://toofab.com/" title="toofab" data-event='{"context":"header:logo","title":"collection:home"}' class="navbar-logo-link logo-header text-hide js-track-link">
                  <img class="img-responsive" src="https://assets.toofab.com/toofab.com/main/default/img/toofab-logo-white.svg" />
                </a>
              </div>
            </div>
          </div>
          <div class="nav-wrapper nav-wrapper-right">
            <ul>
              <li><a href="https://toofab.com/fashion/" data-event='{"context":"primary-nav","pos":"5","title":"collection:fashion"}' class="btn-nav nav-fashion js-track-link">fashion</a></li>
              <li><a href="https://toofab.com/photos/" data-event='{"context":"primary-nav","pos":"6","title":"collection:photos"}' class="btn-nav nav-photos js-track-link">photos</a></li>
              <li><a href="https://toofab.com/videos/" data-event='{"context":"primary-nav","pos":"7","title":"collection:videos"}' class="btn-nav nav-videos js-track-link">videos</a></li>
            </ul>
          </div>
          <div class="nav-wrapper nav-search-tip-wrapper">
            <a href="mailto:tips@toofab.com?subject=TooFab%20Tipline%20%2D%20" data-event='{"context":"primary-nav","pos":"8","title":"got-a-tip"}' class="btn btn-tip js-track-link">Got a <span class="btn-tip--br">Tip?</span></a>
            <a class="nav-search" data-toggle="modal" data-target="#modal-search" href="#"><i class="icon-search"></i></a>
          </div>

        </div>
        <div class="hidden-lg mobile-nav">
          <div class="container">
            <nav id="primary-nav" class="navbar-collapse collapse" role="navigation">
              <div class="search-nav">
                <form action="https://toofab.com/search/" class="search-form site-search-form" role="search">
                  <input type="text" name="q" autocomplete="off" class="site-search-query query-input text-capitalize forms form-sign input-lg form-control">
                  <button type="submit" class="btn btn-search"><i class="icon-search"></i></button>
                </form>
              </div>
              <div class="mobile-nav-wrapper">
                <ul>
                  <li><a href="https://toofab.com/celebrity/" data-event='{"context":"primary-nav","pos":"1","title":"collection:celebrity"}' class="btn-nav nav-celebrity js-track-link">celebrity</a></li>
                  <li><a href="https://toofab.com/fashion/" data-event='{"context":"primary-nav","pos":"2","title":"collection:fashion"}' class="btn-nav nav-fashion js-track-link">fashion</a></li>
                  <li><a href="https://toofab.com/tv/" data-event='{"context":"primary-nav","pos":"3","title":"collection:television"}' class="btn-nav nav-television js-track-link">television</a></li>
                  <li><a href="https://toofab.com/movies/" data-event='{"context":"primary-nav","pos":"4","title":"collection:movies"}' class="btn-nav nav-movies js-track-link">movies</a></li>
                  <li><a href="https://toofab.com/music/" data-event='{"context":"primary-nav","pos":"5","title":"collection:music"}' class="btn-nav nav-music js-track-link">music</a></li>
                  <li><a href="https://toofab.com/photos/" data-event='{"context":"primary-nav","pos":"6","title":"collection:photos"}' class="btn-nav nav-photos js-track-link">photos</a></li>
                  <li><a href="https://toofab.com/videos/" data-event='{"context":"primary-nav","pos":"7","title":"collection:videos"}' class="btn-nav nav-videos js-track-link">videos</a></li>
                </ul>
              </div>
              <div>
                <div id="content-nav-wrap">
  
    <div id="featured-nav-wrap">
      <div id="featured-nav" class="clearfix">
            
        <!-- No promotions for slot [v1-main-featured-nav-slot] at this time, called from container [featured-nav] with AllowedWidgets [] -->
    
    
      </div><!--/#featured-nav-->
    </div><!--/#featured-nav-wrap-->
  
</div><!--/#content-nav-wrap-->
              </div>
            </div>
          </nav>
        </div>
    </div>
  </div>
</header>

<div class="modal in modal-search" id="modal-search" tabindex="-1" role="dialog" aria-hidden="false">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="btn close" data-dismiss="modal"><i class="icon-close"></i></button>
        <form action="https://toofab.com/search/" class="search-form site-search-form" role="search">
          <div class="search-modal-form">
            <input type="text" name="q" autocomplete="off" class="site-search-query query-input text-capitalize forms form-sign input-lg form-control" placeholder="Search TooFab...">
            <button type="submit" class="btn btn-search"><i class="icon-search"></i></button>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

<div id="content">
  
    <div class="container">
<header>
  <h1 class="article-header">Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids</h1>
</header>
</div>


  <div id="content-top-wrap">
  
    <div id="featured-top-wrap">
      <div id="featured-top" class="clearfix">
            
        <!-- No promotions for slot [v1-main-articles-featured-top-slot] at this time, called from container [featured-top] with AllowedWidgets [] -->
    
    
      </div><!--/#featured-top-->
    </div><!--/#featured-top-wrap-->
  
</div><!--/#content-top-wrap-->

  

  <div id="content-wrap">
    <div class="container">
      <div class="row" id="sticky-sidebar" data-sticky_parent>
        <div id="main-wrap" class="col-xs-12 col-sm-12 col-md-8">
          <main id="main" role="main" class="clearfix">
            
              <article data-guid="4815112e-3236-11ea-97f2-656233333132" data-curie="toofab:article" data-slug="2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids">

  <div class="page-header">
    

    <div class="publish-info">
      
      
      <span class="channel"><a href="https://toofab.com/celebrity/">Celebrity</a></span>
      
      
      <span class="author">By TooFab Staff</span> |
      <span class="publish-date"><time datetime="2020-01-08T11:44:00-08:00">January 8, 2020 11:44 AM</time></span>
    </div>
    
      <div class="social-col">
  <div class="social-bar single wide w630">
    <span class="facebook-custom">
        <span class="facebook-custom-button" data-popwidth="550" data-popheight="420"></span>
    </span>
    <span class="twitter-custom">
        <span class="twitter-custom-button" data-popwidth="550" data-popheight="420"></span>
    </span>
    <span class="email-custom">
        <span class="email-custom-button"></span>
    </span>
    
  </div>

  
  <script>
    var wbq = wbq || [];
    wbq.push(function socialButtonInit() {
      require(['jquery'], function ($) {
        $('.email-custom-button').on('click', function () {
          var emailSubject = encodeURIComponent($('<div>').html(window.WB_PAGE.title ).text());
          var emailBody = encodeURIComponent(window.WB_PAGE.canonical_url);
          window.location = 'mailto:?subject=' + emailSubject + '&body=' + emailBody;
        });

        $('.facebook-custom-button').on('click', function() {
          var facebookShare = 'https://www.facebook.com/sharer/sharer.php?u=' + window.WB_PAGE.canonical_url;
          window.open(facebookShare, "share", "width=" + $(this).attr("data-popwidth") + ",height=" + $(this).attr("data-popheight") + ",centerscreen=true");
        });

        $('.twitter-custom-button').on('click', function() {
          var shareText = $('<div>').html(window.WB_PAGE.title ).text();
          var twitterShare = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(shareText) + "&url=" + window.WB_PAGE.canonical_url + "&via=TooFab";
          window.open(twitterShare, "share", "width=" + $(this).attr("data-popwidth") + ",height=" + $(this).attr("data-popheight") + ",centerscreen=true");
        });
      });
    });
  </script>
</div>
    
  </div><!--/.page-header-->

  <div class="page-content clearfix">
    
      










<div class="primary-image primary-image-landscape">
  <div class="image">
    <a href="https://toofab.com/photos/must-see-celebrity-instagram-post-of-the-week0105/"><img src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-810x610.jpg?r=3by4&amp;s=lg" class="js-add-img-responsive" width="810" alt="Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids" border="0" /></a>
    
      <div class="overlay overlay-view-photos "><span><a href="https://toofab.com/photos/must-see-celebrity-instagram-post-of-the-week0105/">View Photos</a></span></div>
    
    
      <div class="credit credit-getty">Getty</div>
    
  </div>
  
    <div class="caption">Must-See Celebrity Instagram Posts of the Week</div>
  
</div>

    
    
    <div class="row page-content-col page-content-article">
      <div class="page-col article-excerpt">
        <p>"It was so stressful. I was just crying and I was like, 'Oh, my gosh, my baby lost even more weight than she should've,'" the singer said of her nursing experience.</p>
      </div>
      <img src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" class="wibbitz-placeholder" width="1" height="1" />
    </div>
    
    <div class="row page-content-col page-content-article">
      <div class="page-col">
        <p><a href="https://toofab.com/tags/janakramer"><strong>Jana Kramer</strong></a> says she &quot;didn't want&quot; to breastfeed her kids, but gave it a try as it was &quot;really important&quot; to her husband. </p>
<p>On a recent episode of Kramer's <a href="https://www.iheart.com/podcast/1119-whine-down-w-jana-kramer-29262403/"><strong>&quot;Whine Down&quot;</strong></a> podcast, the country music star opened up about her hesitation to nurse her children Jolie, almost 4, and Jace, 13 months, who she shares with her husband <a href="https://toofab.com/tags/mikecaussin"><strong>Mike Caussin</strong></a>. </p>
<p><div class="panel panel-default wbw-teaser-embed-panel">
  <div class="panel-body wbw-teaser-embed-panel-body">
    <div class="media">
      <div class="media-left">
        <a href="https://toofab.com/2020/01/07/jana-kramer-records-podcast-without-mike-caussin-split-rumors/" data-event='{"context":"main:teaser-embed","title":"article:jana-kramer-records-podcast-without-husband-talks-trust-issues-amid-split-rumors"}' class="wbw-teaser-embed-img-link js-track-link">
          <img class="media-object js-add-img-responsive" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/jana-kramer-mike-caussin-main-getty-300x250.jpg" width="300" height="250">
        </a>
      </div>
      <div class="media-body wbw-teaser-embed-media-body">
        <a href="https://toofab.com/2020/01/07/jana-kramer-records-podcast-without-mike-caussin-split-rumors/" data-event='{"context":"main:teaser-embed","title":"article:jana-kramer-records-podcast-without-husband-talks-trust-issues-amid-split-rumors"}' class="wbw-teaser-embed-link js-track-link">
          <h4 class="media-heading wbw-teaser-embed-link-media-heading">Jana Kramer Records Podcast Without Husband, Talks Trust Issues Amid Split Rumors</h4>
          <span class="wbw-teaser-embed-link-text">View Story</span>
        </a>
      </div>
    </div>
  </div>
</div>
</p>
<p>Although Kramer said she had &quot;no desire&quot; to breastfeed Jolie when she was a baby, she gave it a shot. </p>
<p>&quot;I wasn't breastfed,&quot; she said. &quot;I didn't feel like I had to have that connection with my baby. Personally, I don't like my nipples being touched. I don't like it. I don't want someone sucking on 'em.&quot;</p>
<p>&quot;But it was really important to Mike so I said, 'Okay, I'm gonna try,'&quot; she continued. &quot;[But] my milk didn't come in and then they wanted me to supplement and they wanted me to pump, and it was so stressful. I was just crying and I was like, 'Oh, my gosh, my baby lost even more weight than she should've.'&quot; </p>
<p>The &quot;One Tree Hill&quot; alum said her milk &quot;eventually came in&quot; but she and her husband had &quot;already made the decision&quot; to feed Jolie formula. Kramer recalled receiving a lot of backlash over her choice. &quot;I remember getting so much shame and so much hate,&quot; she said.</p>
<p>As a result of Kramer's reaction to breastfeeding, the couple decided against nursing Jace. However, he got sick shortly after he was born, making her question their decision.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B6dNC_apXok/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B6dNC_apXok/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B6dNC_apXok/?utm_source=ig_embed&utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Tired from mom life last night. Jolie has been scared of her room lately and Jace has his 2 front teeth coming in but wouldn’t trade a second of the no sleep after I got to snuggle with both babies last night. Also I know how to deal with new teeth but Jolie being scared of her room? Any tips? We keep telling her she is safe and we check her room for monsters because she says they are in there. Any other tips moms cause I need her to sleep tonight so Santa can come!!! #christmaseve (side note; she has her light on in closet and bathroom with door cracked and 2 nightlights)</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/kramergirl/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jana Kramer</a> (@kramergirl) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-24T13:09:05+00:00">Dec 24, 2019 at 5:09am PST</time></p></div></blockquote> 
<script async src="//assets.toofab.com/toofab.com/main/default/js/wbconsent/instagram.js"></script>
<p>&quot;He got [Respiratory Syncytial Virus] when he was just a couple weeks old and everyone was just like, 'Breast is best, this is how he's not gonna get sick,' and I was like, 'Oh my God, they're right. If my kid ends up getting worse, it's because of me, because I didn't breastfeed,'&quot; she said.</p>
<p>&quot;And so I had two of my girlfriends come over ... my boobs still had the milk in 'em but they were just so engorged and just gross, so they had the pump on me,&quot; she continued. &quot;I literally had my friends Ashley and Julie massaging my breasts to try to get milk out, and I'm just bawling.&quot;</p>
<p>&quot;And then we're trying to get Jace to connect [with] my nipple and I didn't know how to do it 'cause I never breastfed, so I didn't know how to latch it and how to do all these things,&quot; Kramer said. &quot;Mike walks in the room, he's like, 'Why are you doing this to yourself?' And I was like, 'Because I have to -- because everyone says that he's gonna get worse if I don't breastfeed!'&quot; </p>
<p>Fortunately, Caussin reminded her that the nurse said as long as Jace got the necessary nutrients from the formula he's &quot;going to be healthy one way or the other.&quot;</p>
<p><strong><em>Got a story or a tip for us? Email TooFab editors at <a href="mailto:tips@toofab.com">tips@toofab.com</a>.</em></strong></p>
<p><a href="https://toofab.com/photos/839aa966-b483-4578-fff2-1fa8580e5e6e/" data-event='{"context":"main:teaser-embed","title":"photo:see-which-buffy-stars-just-reunited-for-epic-fan-convention-sighting"}' class="teaser-embed teaser-embed-type-Photos embed-image js-track-link">
  <img class="media-object js-add-img-responsive" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2017/03/09/0309-buffy-main-810x610.jpg" width="810" height="610">
    <span class="icon"><span>Hollywood Reunions</span></span>
    <span class="caption">See Which &#039;Buffy&#039; Stars Just Reunited for Epic Fan Convention Sighting</span>
</a>
</p>
      </div>
    </div>
  </div>

  <div id="teads" class="teads"></div>
  <script type="text/javascript">
    wbq.push(function loadTeads() {
      var response = 'unknown';

      function accept() {
        if (response === 'accepted') {
          return;
        }

        response = 'accepted';
        (function() {
          var scripts = document.getElementsByTagName('script')[0];
          var s = document.createElement('script');
          s.async = true;
          s.src = 'https://a.teads.tv/page/105406/tag';
          scripts.parentNode.insertBefore(s, scripts);
        }());
      }

      function reject() {
        if (response === 'rejected') {
          return;
        }

        response = 'rejected';
      }

      watchConsent(function (canUse) {
        canUse('teads') ? accept() : reject();
      });
    });
  </script>

  <footer>
    <div class="filed-under clearfix"><a href="https://toofab.com/tags/JanaKramer/">#JanaKramer</a><a href="https://toofab.com/tags/MikeCaussin/">#MikeCaussin</a></div>
    
      <div class="social-col">
  <div class="social-bar single wide w630">
    <span class="facebook-custom">
        <span class="facebook-custom-button" data-popwidth="550" data-popheight="420"></span>
    </span>
    <span class="twitter-custom">
        <span class="twitter-custom-button" data-popwidth="550" data-popheight="420"></span>
    </span>
    <span class="email-custom">
        <span class="email-custom-button"></span>
    </span>
    
  </div>

  
  <script>
    var wbq = wbq || [];
    wbq.push(function socialButtonInit() {
      require(['jquery'], function ($) {
        $('.email-custom-button').on('click', function () {
          var emailSubject = encodeURIComponent($('<div>').html(window.WB_PAGE.title ).text());
          var emailBody = encodeURIComponent(window.WB_PAGE.canonical_url);
          window.location = 'mailto:?subject=' + emailSubject + '&body=' + emailBody;
        });

        $('.facebook-custom-button').on('click', function() {
          var facebookShare = 'https://www.facebook.com/sharer/sharer.php?u=' + window.WB_PAGE.canonical_url;
          window.open(facebookShare, "share", "width=" + $(this).attr("data-popwidth") + ",height=" + $(this).attr("data-popheight") + ",centerscreen=true");
        });

        $('.twitter-custom-button').on('click', function() {
          var shareText = $('<div>').html(window.WB_PAGE.title ).text();
          var twitterShare = "https://twitter.com/intent/tweet?text=" + encodeURIComponent(shareText) + "&url=" + window.WB_PAGE.canonical_url + "&via=TooFab";
          window.open(twitterShare, "share", "width=" + $(this).attr("data-popwidth") + ",height=" + $(this).attr("data-popheight") + ",centerscreen=true");
        });
      });
    });
  </script>
</div>
    
  </footer>

  <div class="ad-container">
    <h6>Advertisement</h6>
    
    <div class="ad-wrap ad-728x90 ad-728x90-pos-middle ad-leaderboard-flex ad-leaderboard-middle">
    
      <div class="ad">
        

<script>
  var div = document.createElement("div");
  div.align = 'center';
  div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

  var scriptTag = document.getElementsByTagName('script');
  scriptTag = scriptTag[scriptTag.length - 1];
  var parentTag = scriptTag.parentNode;

  parentTag.appendChild(div);

  (function(index){
    var wbq = wbq || [];
    wbq.push(function displaySlotById() {
      googletag.cmd.push(function() {
        wbgpt.displaySlotById('wbgpt-' + index);
      });
    });
  })(WB_PAGE.wbgpt_ad_id);

  WB_PAGE.wbgpt_ad_id += 1;
</script>

      </div>
    </div>
  </div>

  <section class="related-content">
    <script>
var wbq = wbq || [];
wbq.push(function slickRequireCss_wbw_5e1650688f6c3() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-slick.css');
  });
});
</script>

    <div id="wbw-5e1650688f6c3" class="panel panel-default wbw wbw-panel wbw-slick wbw-slick-mode-default wbw-theme- wbw-slick-theme-  clearfix">
        <div class="panel-heading wbw-slick-panel-heading">
          <h3 class="panel-title wbw-slick-panel-title">
              <a href="/tags/hotphotos/" data-event='{"context":"main:hot-photos:slick","pos":"panel-heading-view-all","title":"collection:hot-photos"}' class="js-track-link wbw-heading-link wbw-slick-heading-link">
                <span class="first-part">Hot</span> <span class="second-part">Photos</span>
              </a>
          </h3>
        </div>

      <div class="wbw-slick-slider-wrapper">
        <div id="wbw-slick-slider-wbw-5e1650688f6c3" class="wbw-slick-slider slick">
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-cafbcad1-94fc-43b7-f4cb-c505c17d58f6">
                  <a href="https://toofab.com/photos/cafbcad1-94fc-43b7-f4cb-c505c17d58f6/" data-curie="toofab:photo" data-guid="cafbcad1-94fc-43b7-f4cb-c505c17d58f6" data-slug="cafbcad1-94fc-43b7-f4cb-c505c17d58f6" data-event='{"context":"main:hot-photos:slick","pos":"1-img","title":"photo:kesha-goes-topless-to-promote-upcoming-tour"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Naked and Not Afraid</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kesha Goes Topless to Promote Upcoming Tour" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/kesha-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/cafbcad1-94fc-43b7-f4cb-c505c17d58f6/" data-curie="toofab:photo" data-guid="cafbcad1-94fc-43b7-f4cb-c505c17d58f6" data-slug="cafbcad1-94fc-43b7-f4cb-c505c17d58f6" data-event='{"context":"main:hot-photos:slick","pos":"1-title","title":"photo:kesha-goes-topless-to-promote-upcoming-tour"}' class="photo  js-track-link wbw-slick-caption-link">Kesha Goes Topless to Promote Upcoming Tour</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-e12b0cc8-461f-400b-d397-178f8146bf1c">
                  <a href="https://toofab.com/photos/e12b0cc8-461f-400b-d397-178f8146bf1c/" data-curie="toofab:photo" data-guid="e12b0cc8-461f-400b-d397-178f8146bf1c" data-slug="e12b0cc8-461f-400b-d397-178f8146bf1c" data-event='{"context":"main:hot-photos:slick","pos":"2-img","title":"photo:kim-kardashian-strips-down-to-her-skims-to-wish-you-a-happy-new-year"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Best Celebrity Instas of the Week</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kim Kardashian Strips Down to Her Skims to Wish You a Happy New Year" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/kim-kardashian-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/e12b0cc8-461f-400b-d397-178f8146bf1c/" data-curie="toofab:photo" data-guid="e12b0cc8-461f-400b-d397-178f8146bf1c" data-slug="e12b0cc8-461f-400b-d397-178f8146bf1c" data-event='{"context":"main:hot-photos:slick","pos":"2-title","title":"photo:kim-kardashian-strips-down-to-her-skims-to-wish-you-a-happy-new-year"}' class="photo  js-track-link wbw-slick-caption-link">Kim Kardashian Strips Down to Her Skims to Wish You a Happy New Year</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-f3a59e86-04a8-4053-94e5-72d905553e0c">
                  <a href="https://toofab.com/photos/f3a59e86-04a8-4053-94e5-72d905553e0c/" data-curie="toofab:photo" data-guid="f3a59e86-04a8-4053-94e5-72d905553e0c" data-slug="f3a59e86-04a8-4053-94e5-72d905553e0c" data-event='{"context":"main:hot-photos:slick","pos":"3-img","title":"photo:true-thompson-is-picture-perfect-in-new-photos-with-cousin-penelope"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">The Next Jenneration</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="True Thompson is Picture Perfect in New Photos with Cousin Penelope" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/true-thompson-main-insta-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/f3a59e86-04a8-4053-94e5-72d905553e0c/" data-curie="toofab:photo" data-guid="f3a59e86-04a8-4053-94e5-72d905553e0c" data-slug="f3a59e86-04a8-4053-94e5-72d905553e0c" data-event='{"context":"main:hot-photos:slick","pos":"3-title","title":"photo:true-thompson-is-picture-perfect-in-new-photos-with-cousin-penelope"}' class="photo  js-track-link wbw-slick-caption-link">True Thompson is Picture Perfect in New Photos with Cousin Penelope</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-the-ladies-of-like-a-boss-stun-at-the-films-world-premiere">
                  <a href="https://toofab.com/photos/the-ladies-of-like-a-boss-stun-at-the-films-world-premiere/" data-curie="toofab:photo-gallery" data-guid="2db040f9-bc35-44a2-e192-f0427ce4a021" data-slug="the-ladies-of-like-a-boss-stun-at-the-films-world-premiere" data-event='{"context":"main:hot-photos:slick","pos":"4-img","title":"photo-gallery:the-ladies-of-like-a-boss-stun-at-the-films-world-premiere"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photos</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="The Ladies of &#039;Like A Boss&#039; Stun at the Film&#039;s World Premiere" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/like-a-boss-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/the-ladies-of-like-a-boss-stun-at-the-films-world-premiere/" data-curie="toofab:photo-gallery" data-guid="2db040f9-bc35-44a2-e192-f0427ce4a021" data-slug="the-ladies-of-like-a-boss-stun-at-the-films-world-premiere" data-event='{"context":"main:hot-photos:slick","pos":"4-title","title":"photo-gallery:the-ladies-of-like-a-boss-stun-at-the-films-world-premiere"}' class="photo-gallery  js-track-link wbw-slick-caption-link">The Ladies of &#039;Like A Boss&#039; Stun at the Film&#039;s World Premiere</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-6e3cbe41-5518-40a8-96fa-9b2481fe7fd8">
                  <a href="https://toofab.com/photos/6e3cbe41-5518-40a8-96fa-9b2481fe7fd8/" data-curie="toofab:photo" data-guid="6e3cbe41-5518-40a8-96fa-9b2481fe7fd8" data-slug="6e3cbe41-5518-40a8-96fa-9b2481fe7fd8" data-event='{"context":"main:hot-photos:slick","pos":"5-img","title":"photo:kylie-jenner-finally-shares-glowing-pregnancy-pic-two-years-later"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Must-See Celebrity Instagram Post of the Week</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kylie Jenner Finally Shares Glowing Pregnancy Pic ... Two Years Later!" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/kylie-jenner-200107-promo-instagram-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/6e3cbe41-5518-40a8-96fa-9b2481fe7fd8/" data-curie="toofab:photo" data-guid="6e3cbe41-5518-40a8-96fa-9b2481fe7fd8" data-slug="6e3cbe41-5518-40a8-96fa-9b2481fe7fd8" data-event='{"context":"main:hot-photos:slick","pos":"5-title","title":"photo:kylie-jenner-finally-shares-glowing-pregnancy-pic-two-years-later"}' class="photo  js-track-link wbw-slick-caption-link">Kylie Jenner Finally Shares Glowing Pregnancy Pic ... Two Years Later!</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-4a5c7109-1575-4f08-f6ad-4a2c901590f5">
                  <a href="https://toofab.com/photos/4a5c7109-1575-4f08-f6ad-4a2c901590f5/" data-curie="toofab:photo" data-guid="4a5c7109-1575-4f08-f6ad-4a2c901590f5" data-slug="4a5c7109-1575-4f08-f6ad-4a2c901590f5" data-event='{"context":"main:hot-photos:slick","pos":"6-img","title":"photo:nadya-octomom-suleman-captures-rare-pic-of-10-year-old-octuplets-see-how-much-theyve-grown"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Nadya &#039;Octomom&#039; Suleman &amp; Her Big Family</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Nadya &#039;Octomom&#039; Suleman Captures Rare Pic of 10-Year-Old Octuplets -- See How Much They&#039;ve Grown!" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/nadya-suleman-200107-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/4a5c7109-1575-4f08-f6ad-4a2c901590f5/" data-curie="toofab:photo" data-guid="4a5c7109-1575-4f08-f6ad-4a2c901590f5" data-slug="4a5c7109-1575-4f08-f6ad-4a2c901590f5" data-event='{"context":"main:hot-photos:slick","pos":"6-title","title":"photo:nadya-octomom-suleman-captures-rare-pic-of-10-year-old-octuplets-see-how-much-theyve-grown"}' class="photo  js-track-link wbw-slick-caption-link">Nadya &#039;Octomom&#039; Suleman Captures Rare Pic of 10-Year-Old Octuplets -- See How Much They&#039;ve Grown!</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-canceled-or-renewed-the-fate-of-every-tv-show-in-2020-so-far">
                  <a href="https://toofab.com/photos/canceled-or-renewed-the-fate-of-every-tv-show-in-2020-so-far/" data-curie="toofab:photo-gallery" data-guid="084a0ca2-f8e1-4a70-ee87-23fae8cb3eda" data-slug="canceled-or-renewed-the-fate-of-every-tv-show-in-2020-so-far" data-event='{"context":"main:hot-photos:slick","pos":"7-img","title":"photo-gallery:the-cw-just-announced-the-fate-of-these-13-fan-favorites"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Canceled or Renewed?</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="The CW Just Announced the Fate of These 13 Fan Favorites" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/cw-renewed-main-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/canceled-or-renewed-the-fate-of-every-tv-show-in-2020-so-far/" data-curie="toofab:photo-gallery" data-guid="084a0ca2-f8e1-4a70-ee87-23fae8cb3eda" data-slug="canceled-or-renewed-the-fate-of-every-tv-show-in-2020-so-far" data-event='{"context":"main:hot-photos:slick","pos":"7-title","title":"photo-gallery:the-cw-just-announced-the-fate-of-these-13-fan-favorites"}' class="photo-gallery  js-track-link wbw-slick-caption-link">The CW Just Announced the Fate of These 13 Fan Favorites</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-3387a081-1a5b-488b-a3cb-e6c432c6eef7">
                  <a href="https://toofab.com/photos/3387a081-1a5b-488b-a3cb-e6c432c6eef7/" data-curie="toofab:photo" data-guid="3387a081-1a5b-488b-a3cb-e6c432c6eef7" data-slug="3387a081-1a5b-488b-a3cb-e6c432c6eef7" data-event='{"context":"main:hot-photos:slick","pos":"8-img","title":"photo:miley-cyrus-rocks-new-shorter-look-while-teasing-new-music"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Best Celebrity Instas of the Week</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Miley Cyrus Rocks New Shorter Look While Teasing New Music" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/miley-cyrus-main-insta-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/3387a081-1a5b-488b-a3cb-e6c432c6eef7/" data-curie="toofab:photo" data-guid="3387a081-1a5b-488b-a3cb-e6c432c6eef7" data-slug="3387a081-1a5b-488b-a3cb-e6c432c6eef7" data-event='{"context":"main:hot-photos:slick","pos":"8-title","title":"photo:miley-cyrus-rocks-new-shorter-look-while-teasing-new-music"}' class="photo  js-track-link wbw-slick-caption-link">Miley Cyrus Rocks New Shorter Look While Teasing New Music</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-2a882917-db4b-4671-bee3-c1e888ae9eae">
                  <a href="https://toofab.com/photos/2a882917-db4b-4671-bee3-c1e888ae9eae/" data-curie="toofab:photo" data-guid="2a882917-db4b-4671-bee3-c1e888ae9eae" data-slug="2a882917-db4b-4671-bee3-c1e888ae9eae" data-event='{"context":"main:hot-photos:slick","pos":"9-img","title":"photo:blue-ivy-carter-turns-8-but-looks-full-grown"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Celebrity Mini-Mes</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Blue Ivy Carter Turns 8 but Looks Full Grown" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/blue-ivy-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/2a882917-db4b-4671-bee3-c1e888ae9eae/" data-curie="toofab:photo" data-guid="2a882917-db4b-4671-bee3-c1e888ae9eae" data-slug="2a882917-db4b-4671-bee3-c1e888ae9eae" data-event='{"context":"main:hot-photos:slick","pos":"9-title","title":"photo:blue-ivy-carter-turns-8-but-looks-full-grown"}' class="photo  js-track-link wbw-slick-caption-link">Blue Ivy Carter Turns 8 but Looks Full Grown</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany">
                  <a href="https://toofab.com/photos/madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany/" data-curie="toofab:photo-gallery" data-guid="e743f700-b044-4a52-c12f-3f1891df3a13" data-slug="madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany" data-event='{"context":"main:hot-photos:slick","pos":"10-img","title":"photo-gallery:madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Stars Get Waxed</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Madame Tussauds Unveils Nicki Minaj&#039;s Wax Figure in Germany" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/nicki-minaj-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany/" data-curie="toofab:photo-gallery" data-guid="e743f700-b044-4a52-c12f-3f1891df3a13" data-slug="madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany" data-event='{"context":"main:hot-photos:slick","pos":"10-title","title":"photo-gallery:madame-tussauds-unveils-nicki-minajs-wax-figure-in-germany"}' class="photo-gallery  js-track-link wbw-slick-caption-link">Madame Tussauds Unveils Nicki Minaj&#039;s Wax Figure in Germany</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-just-mercy-stars-step-out-for-los-angeles-screening">
                  <a href="https://toofab.com/photos/just-mercy-stars-step-out-for-los-angeles-screening/" data-curie="toofab:photo-gallery" data-guid="a42b0114-8b84-439d-c010-e4684683de27" data-slug="just-mercy-stars-step-out-for-los-angeles-screening" data-event='{"context":"main:hot-photos:slick","pos":"11-img","title":"photo-gallery:just-mercy-stars-step-out-for-los-angeles-screening"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photos</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="&#039;Just Mercy&#039; Stars Step Out for Los Angeles Screening" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/just-mercy-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/just-mercy-stars-step-out-for-los-angeles-screening/" data-curie="toofab:photo-gallery" data-guid="a42b0114-8b84-439d-c010-e4684683de27" data-slug="just-mercy-stars-step-out-for-los-angeles-screening" data-event='{"context":"main:hot-photos:slick","pos":"11-title","title":"photo-gallery:just-mercy-stars-step-out-for-los-angeles-screening"}' class="photo-gallery  js-track-link wbw-slick-caption-link">&#039;Just Mercy&#039; Stars Step Out for Los Angeles Screening</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-8c350cbc-ec60-43cd-962a-a19d88015a5f">
                  <a href="https://toofab.com/photos/8c350cbc-ec60-43cd-962a-a19d88015a5f/" data-curie="toofab:photo" data-guid="8c350cbc-ec60-43cd-962a-a19d88015a5f" data-slug="8c350cbc-ec60-43cd-962a-a19d88015a5f" data-event='{"context":"main:hot-photos:slick","pos":"12-img","title":"photo:harry-and-meghan-make-first-appearance-of-the-year-at-londons-canada-house"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">This Week in Celebrity Photos</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Harry and Meghan Make First Appearance of the Year at London&#039;s Canada House" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/meghan-markle-main-getty-300x400-1.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/8c350cbc-ec60-43cd-962a-a19d88015a5f/" data-curie="toofab:photo" data-guid="8c350cbc-ec60-43cd-962a-a19d88015a5f" data-slug="8c350cbc-ec60-43cd-962a-a19d88015a5f" data-event='{"context":"main:hot-photos:slick","pos":"12-title","title":"photo:harry-and-meghan-make-first-appearance-of-the-year-at-londons-canada-house"}' class="photo  js-track-link wbw-slick-caption-link">Harry and Meghan Make First Appearance of the Year at London&#039;s Canada House</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-enjoying-a-luxury-yacht">
                  <a href="https://toofab.com/photos/madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-enjoying-a-luxury-yacht/" data-curie="toofab:photo-gallery" data-guid="25ddc111-f37c-489c-9724-374d462dddad" data-slug="madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-enjoying-a-luxury-yacht" data-event='{"context":"main:hot-photos:slick","pos":"13-img","title":"photo-gallery:madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-now"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Madonna&#039;s Vacation Time with &#039;La Familia&#039; -- See Her Gorgeous Children Now!" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/05/madonna-200105-promo-instagram-300x400-2.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-enjoying-a-luxury-yacht/" data-curie="toofab:photo-gallery" data-guid="25ddc111-f37c-489c-9724-374d462dddad" data-slug="madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-enjoying-a-luxury-yacht" data-event='{"context":"main:hot-photos:slick","pos":"13-title","title":"photo-gallery:madonnas-vacation-time-with-la-familia-see-her-gorgeous-children-now"}' class="photo-gallery  js-track-link wbw-slick-caption-link">Madonna&#039;s Vacation Time with &#039;La Familia&#039; -- See Her Gorgeous Children Now!</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-39-worst-golden-globe-looks-of-all-time">
                  <a href="https://toofab.com/photos/39-worst-golden-globe-looks-of-all-time/" data-curie="toofab:photo-gallery" data-guid="ecc89a91-c0dd-4de1-af45-0446418c9116" data-slug="39-worst-golden-globe-looks-of-all-time" data-event='{"context":"main:hot-photos:slick","pos":"14-img","title":"photo-gallery:39-worst-golden-globe-looks-of-all-time"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photos</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="39 Worst Golden Globe Looks of All Time" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2018/01/05/worst-dressed-globes-300x400-1.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/39-worst-golden-globe-looks-of-all-time/" data-curie="toofab:photo-gallery" data-guid="ecc89a91-c0dd-4de1-af45-0446418c9116" data-slug="39-worst-golden-globe-looks-of-all-time" data-event='{"context":"main:hot-photos:slick","pos":"14-title","title":"photo-gallery:39-worst-golden-globe-looks-of-all-time"}' class="photo-gallery  js-track-link wbw-slick-caption-link">39 Worst Golden Globe Looks of All Time</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-a4304266-d136-4ff4-e612-9c23e435059d">
                  <a href="https://toofab.com/photos/a4304266-d136-4ff4-e612-9c23e435059d/" data-curie="toofab:photo" data-guid="a4304266-d136-4ff4-e612-9c23e435059d" data-slug="a4304266-d136-4ff4-e612-9c23e435059d" data-event='{"context":"main:hot-photos:slick","pos":"15-img","title":"photo:kylie-jenner-lets-it-all-hang-out-at-wild-party-until-the-tequila-hits"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kylie Jenner Lets It All Hang Out at Wild Party ... Until the &#039;Tequila Hits&#039;" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/03/kylie-jenner-200102-promo-instagram-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/a4304266-d136-4ff4-e612-9c23e435059d/" data-curie="toofab:photo" data-guid="a4304266-d136-4ff4-e612-9c23e435059d" data-slug="a4304266-d136-4ff4-e612-9c23e435059d" data-event='{"context":"main:hot-photos:slick","pos":"15-title","title":"photo:kylie-jenner-lets-it-all-hang-out-at-wild-party-until-the-tequila-hits"}' class="photo  js-track-link wbw-slick-caption-link">Kylie Jenner Lets It All Hang Out at Wild Party ... Until the &#039;Tequila Hits&#039;</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-heres-what-the-golden-globes-looked-like-10-years-ago">
                  <a href="https://toofab.com/photos/heres-what-the-golden-globes-looked-like-10-years-ago/" data-curie="toofab:photo-gallery" data-guid="c2d24aa2-4f49-48ec-b971-4fba9a26a586" data-slug="heres-what-the-golden-globes-looked-like-10-years-ago" data-event='{"context":"main:hot-photos:slick","pos":"16-img","title":"photo-gallery:heres-what-the-golden-globes-looked-like-10-years-ago"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Here&#039;s What the Golden Globes Looked Like 10 Years Ago" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/12/golden-globes-2010-main-getty-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/heres-what-the-golden-globes-looked-like-10-years-ago/" data-curie="toofab:photo-gallery" data-guid="c2d24aa2-4f49-48ec-b971-4fba9a26a586" data-slug="heres-what-the-golden-globes-looked-like-10-years-ago" data-event='{"context":"main:hot-photos:slick","pos":"16-title","title":"photo-gallery:heres-what-the-golden-globes-looked-like-10-years-ago"}' class="photo-gallery  js-track-link wbw-slick-caption-link">Here&#039;s What the Golden Globes Looked Like 10 Years Ago</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old">
                  <a href="https://toofab.com/photos/21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old/" data-curie="toofab:photo-gallery" data-guid="a7820617-c39f-4e9b-efeb-05fdeed81ce1" data-slug="21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old" data-event='{"context":"main:hot-photos:slick","pos":"17-img","title":"photo-gallery:21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="21 of the Most Unbelievable 2020 Anniversaries That&#039;ll Make You Feel Old" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/18/2020-anniversary-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old/" data-curie="toofab:photo-gallery" data-guid="a7820617-c39f-4e9b-efeb-05fdeed81ce1" data-slug="21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old" data-event='{"context":"main:hot-photos:slick","pos":"17-title","title":"photo-gallery:21-of-the-most-unbelievable-2020-anniversaries-thatll-make-you-feel-old"}' class="photo-gallery  js-track-link wbw-slick-caption-link">21 of the Most Unbelievable 2020 Anniversaries That&#039;ll Make You Feel Old</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-10-celebrity-offspring-who-really-broke-out-in-2019">
                  <a href="https://toofab.com/photos/10-celebrity-offspring-who-really-broke-out-in-2019/" data-curie="toofab:photo-gallery" data-guid="0d987a4a-4a72-4a0a-878a-ee59236a22c6" data-slug="10-celebrity-offspring-who-really-broke-out-in-2019" data-event='{"context":"main:hot-photos:slick","pos":"18-img","title":"photo-gallery:11-celebrity-offspring-who-really-broke-out-in-2019"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="11 Celebrity Offspring Who Really Broke Out In 2019" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/13/offspring-teaser-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/10-celebrity-offspring-who-really-broke-out-in-2019/" data-curie="toofab:photo-gallery" data-guid="0d987a4a-4a72-4a0a-878a-ee59236a22c6" data-slug="10-celebrity-offspring-who-really-broke-out-in-2019" data-event='{"context":"main:hot-photos:slick","pos":"18-title","title":"photo-gallery:11-celebrity-offspring-who-really-broke-out-in-2019"}' class="photo-gallery  js-track-link wbw-slick-caption-link">11 Celebrity Offspring Who Really Broke Out In 2019</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845">
                  <a href="https://toofab.com/photos/ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845/" data-curie="toofab:photo" data-guid="ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845" data-slug="ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845" data-event='{"context":"main:hot-photos:slick","pos":"19-img","title":"photo:kylie-shares-one-last-thirst-trap-before-the-new-year-and-wow"}' class="photo  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">Holidays 2019</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kylie Shares &#039;One Last Thirst Trap&#039; Before the New Year -- And WOW!" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/30/1230-kylie-teaser-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845/" data-curie="toofab:photo" data-guid="ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845" data-slug="ec7c40ae-5d11-4e0c-cbe2-e7dab32dc845" data-event='{"context":"main:hot-photos:slick","pos":"19-title","title":"photo:kylie-shares-one-last-thirst-trap-before-the-new-year-and-wow"}' class="photo  js-track-link wbw-slick-caption-link">Kylie Shares &#039;One Last Thirst Trap&#039; Before the New Year -- And WOW!</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-10-of-the-most-dramatic-celebrity-transformations-of-2019">
                  <a href="https://toofab.com/photos/10-of-the-most-dramatic-celebrity-transformations-of-2019/" data-curie="toofab:photo-gallery" data-guid="d9bf1e5a-37f5-4ac8-82b0-320d24c69a86" data-slug="10-of-the-most-dramatic-celebrity-transformations-of-2019" data-event='{"context":"main:hot-photos:slick","pos":"20-img","title":"photo-gallery:10-of-the-most-dramatic-celebrity-transformations-of-2019"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="10 of the Most Dramatic Celebrity Transformations of 2019" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/18/transformations-2019-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/10-of-the-most-dramatic-celebrity-transformations-of-2019/" data-curie="toofab:photo-gallery" data-guid="d9bf1e5a-37f5-4ac8-82b0-320d24c69a86" data-slug="10-of-the-most-dramatic-celebrity-transformations-of-2019" data-event='{"context":"main:hot-photos:slick","pos":"20-title","title":"photo-gallery:10-of-the-most-dramatic-celebrity-transformations-of-2019"}' class="photo-gallery  js-track-link wbw-slick-caption-link">10 of the Most Dramatic Celebrity Transformations of 2019</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade">
                  <a href="https://toofab.com/photos/good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade/" data-curie="toofab:photo-gallery" data-guid="8fa3d0ef-4f9d-44e7-ef8b-1e019482d43b" data-slug="good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade" data-event='{"context":"main:hot-photos:slick","pos":"21-img","title":"photo-gallery:good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Good, Bad and WTF: The Most Memorable Met Gala Looks of the Decade" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/12/met-teaser-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade/" data-curie="toofab:photo-gallery" data-guid="8fa3d0ef-4f9d-44e7-ef8b-1e019482d43b" data-slug="good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade" data-event='{"context":"main:hot-photos:slick","pos":"21-title","title":"photo-gallery:good-bad-and-wtf-the-most-memorable-met-gala-looks-of-the-decade"}' class="photo-gallery  js-track-link wbw-slick-caption-link">Good, Bad and WTF: The Most Memorable Met Gala Looks of the Decade</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-11-stars-who-made-an-impact-in-the-last-ten-years">
                  <a href="https://toofab.com/photos/11-stars-who-made-an-impact-in-the-last-ten-years/" data-curie="toofab:photo-gallery" data-guid="28a2d8ca-6164-4177-cc13-000c299504f2" data-slug="11-stars-who-made-an-impact-in-the-last-ten-years" data-event='{"context":"main:hot-photos:slick","pos":"22-img","title":"photo-gallery:11-stars-who-made-an-impact-in-the-last-ten-years"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="11 Stars Who Made an Impact in the Last Ten Years" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/19/tastemakers-2020-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/11-stars-who-made-an-impact-in-the-last-ten-years/" data-curie="toofab:photo-gallery" data-guid="28a2d8ca-6164-4177-cc13-000c299504f2" data-slug="11-stars-who-made-an-impact-in-the-last-ten-years" data-event='{"context":"main:hot-photos:slick","pos":"22-title","title":"photo-gallery:11-stars-who-made-an-impact-in-the-last-ten-years"}' class="photo-gallery  js-track-link wbw-slick-caption-link">11 Stars Who Made an Impact in the Last Ten Years</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-kardashian-10-year-challenge-how-much-has-changed-in-a-decade">
                  <a href="https://toofab.com/photos/kardashian-10-year-challenge-how-much-has-changed-in-a-decade/" data-curie="toofab:photo-gallery" data-guid="d6f2827c-d873-441f-ca40-d7c8cae143c3" data-slug="kardashian-10-year-challenge-how-much-has-changed-in-a-decade" data-event='{"context":"main:hot-photos:slick","pos":"23-img","title":"photo-gallery:kardashian-10-year-challenge-how-much-has-changed-in-a-decade"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="Kardashian 10 Year Challenge: How Much Has Changed In a Decade" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/12/18/kardashian-decade-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/kardashian-10-year-challenge-how-much-has-changed-in-a-decade/" data-curie="toofab:photo-gallery" data-guid="d6f2827c-d873-441f-ca40-d7c8cae143c3" data-slug="kardashian-10-year-challenge-how-much-has-changed-in-a-decade" data-event='{"context":"main:hot-photos:slick","pos":"23-title","title":"photo-gallery:kardashian-10-year-challenge-how-much-has-changed-in-a-decade"}' class="photo-gallery  js-track-link wbw-slick-caption-link">Kardashian 10 Year Challenge: How Much Has Changed In a Decade</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
            <div class="slide wbw-slick-slide">
              <article class="photo-gallery  wbw-article wbw-slick-article">
                <div class="thumbnail wbw-slick-thumbnail wbw-slick-27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year">
                  <a href="https://toofab.com/photos/27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year/" data-curie="toofab:photo-gallery" data-guid="43a7dc72-b9b3-40d9-ea92-01c595235bbb" data-slug="27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year" data-event='{"context":"main:hot-photos:slick","pos":"24-img","title":"photo-gallery:27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year"}' class="photo-gallery  js-track-link wbw-image-link wbw-slick-link">
                      <span class="icon-label-wrap wbw-slick-icon-label-wrap"><span class="icon-label wbw-slick-icon-label">View Photo Gallery</span><span class="icon-label-spacer wbw-slick-icon-label-spacer"></span></span>
                    <img class="js-add-img-responsive wbw-slick-img-responsive" alt="27 Times the Kardashian-Jenner Kids Made Us Saw &#039;Aww&#039; This Year" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2019/11/07/kardashians-2019-insta-300x400.jpg?r=3by4&s=sm" />
                    <span class="icon-wrap wbw-slick-icon-wrap"><span class="icon wbw-slick-icon"></span></span>
                  </a>
                  <div class="caption wbw-slick-caption">
                    <h3><a href="https://toofab.com/photos/27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year/" data-curie="toofab:photo-gallery" data-guid="43a7dc72-b9b3-40d9-ea92-01c595235bbb" data-slug="27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year" data-event='{"context":"main:hot-photos:slick","pos":"24-title","title":"photo-gallery:27-times-the-kardashian-jenner-kids-made-us-saw-aww-this-year"}' class="photo-gallery  js-track-link wbw-slick-caption-link">27 Times the Kardashian-Jenner Kids Made Us Saw &#039;Aww&#039; This Year</a></h3>
                  </div>
                </div>
              </article><!--/.wbw-slick-article-->
            </div>
        </div>
        <div id="wbw-slick-arrows-wbw-5e1650688f6c3" class="wbw-slick-arrows"></div>
      </div>
    </div><!--/#wbw-5e1650688f6c3-->

<script>
wbq.push(function slickInit_default_wbw_5e1650688f6c3() {
  require(['jquery', 'slick', 'analytics'], function($, slick, analytics) {
      var $slick = $('#wbw-slick-slider-wbw-5e1650688f6c3').slick({
        lazyLoad: 'ondemand',
        arrows: true,
        dots: true,
        speed: 250,
        easing: 'swing',
        slidesToShow: 3,
        slidesToScroll: 3,
        appendArrows: $('#wbw-slick-arrows-wbw-5e1650688f6c3'),
        infinite: true,
        responsive: [
          {
            breakpoint: 992,
            settings: {
              slidesToShow: 3,
              slidesToScroll: 3
            }
          },
          {
            breakpoint: 540,
            settings: {
              slidesToShow: 2,
              slidesToScroll: 2
            }
          },
          {
            breakpoint: 390,
            settings: {
              slidesToShow: 1,
              slidesToScroll: 1
            }
          }
        ]
      });



    $slick.on('swipe', function(event, slick, direction) {
      analytics.trackEvent(
          'main:hot-photos:slick:swipe-' + direction,
          {
            action: 'swipe-' + direction,
            label: 'collection:hot-photos'
          }
      );
    });

    $('#wbw-slick-arrows-wbw-5e1650688f6c3 .slick-prev').on('click', function() {
      analytics.trackEvent(
          'main:hot-photos:slick:click-prev',
          {
            action: 'click-prev',
            label: 'collection:hot-photos'
          }
      );
    });

    $('#wbw-slick-arrows-wbw-5e1650688f6c3 .slick-next').on('click', function() {
      analytics.trackEvent(
          'main:hot-photos:slick:click-next',
          {
            action: 'click-next',
            label: 'collection:hot-photos'
          }
      );
    });
  });
});
</script>
<!--render-stamp for widgets/slick/container=1578090346::2020-01-08T13:57:59-08:00-->

    <div id="wibbitz-player-widget" class="panel panel-default wbw wbw-panel">
      <div class="panel-heading wbw-slick-panel-heading">
        <h3 class="panel-title wbw-slick-panel-title">
          <span class="first-part">Hot</span> <span class="second-part">Videos</span>
        </h3>
      </div>
      <script async id="connatix-script" type='text/javascript' data-connatix-token='120f1fc2-2242-4982-bcbe-0e3a32a949d1'></script>
      <img src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" class="wibbitz-placeholder" width="1" height="1" />
    </div>

    <div id="zergnet-widget-73113"></div>
    <script language="javascript" type="text/javascript">
      wbq.push(function loadZergnet() {
        var response = 'unknown';

        function accept() {
          if (response === 'accepted') {
            return;
          }

          response = 'accepted';

          (function() {
              var zergnet = document.createElement('script');
              zergnet.type = 'text/javascript'; zergnet.async = true;
              zergnet.src = 'https://www.zergnet.com/zerg.js?id=73113';
              var znscr = document.getElementsByTagName('script')[0];
              znscr.parentNode.insertBefore(zergnet, znscr);
          })();
        }

        function reject() {
          if (response === 'rejected') {
            return;
          }

          response = 'rejected';
        }

        watchConsent(function (canUse) {
          canUse('zergnet') ? accept() : reject();
        });
      });
    </script>
    <div class="ad-container">
      <h6>Advertisement</h6>
      
      <div class="ad-wrap ad-728x90 ad-728x90-pos-middle ad-leaderboard-flex ad-leaderboard-middle">
      
         <div class="ad">
            

<script>
  var div = document.createElement("div");
  div.align = 'center';
  div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

  var scriptTag = document.getElementsByTagName('script');
  scriptTag = scriptTag[scriptTag.length - 1];
  var parentTag = scriptTag.parentNode;

  parentTag.appendChild(div);

  (function(index){
    var wbq = wbq || [];
    wbq.push(function displaySlotById() {
      googletag.cmd.push(function() {
        wbgpt.displaySlotById('wbgpt-' + index);
      });
    });
  })(WB_PAGE.wbgpt_ad_id);

  WB_PAGE.wbgpt_ad_id += 1;
</script>

         </div>
      </div>
    </div>
  </section>

  
    <script>
var wbq = wbq || [];
wbq.push(function tetrisRequireCss_wbw_5e165029556e4() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-tetris.css');
  });
});
</script>

<div class="wbw-container-wrap wbw-tetris-container-wrap wbw-tetris-mode-default wbw-theme- wbw-tetris-theme-">
  <div class="container-fluid wbw-tetris-container">
    <div class="row wbw-tetris-row">
      <div id="wbw-5e165029556e4" class="panel panel-default wbw wbw-panel wbw-tetris  -tetris  clearfix">
          <div class="panel-heading wbw-tetris-panel-heading">
            <h3 class="panel-title wbw-tetris-panel-title">
                <a href="/celebrity/" data-event='{"context":"main:more-in-celebrity:tetris","pos":"panel-heading-view-all","title":"collection:more-in-celebrity"}' class="js-track-link wbw-heading-link wbw-slick-heading-link">
                  <span class="first-part">More</span> <span class="second-part">In Celebrity</span>
                </a>
            </h3>
          </div>
        <div class="wbw-tetris-list-group load-more-target clearfix">
                <div class="wbw-tetris-item wbw-tetris-item-portrait">
                <a class="article wbw-tetris-layout-portrait wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/harry-meghan-peace-out-on-royals-twitter-reacts/" data-curie="toofab:article" data-guid="3cf33818-324d-11ea-97f6-656233333132" data-slug="2020/01/08/harry-meghan-peace-out-on-royals-twitter-reacts" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-1-img","title":"article:how-fans-are-reacting-to-harry-and-meghans-peace-out-on-royals"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="810" alt="How Fans Are Reacting to Harry and Meghan&#039;s Peace Out on Royals" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/harry-meghan-tweets-main-getty-twitter-810x960.jpg?r=5by4&s=lg" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">How Fans Are Reacting to Harry and Meghan&#039;s Peace Out on Royals</h3>
                  </div>
                </a>                </div>
                <div class="wbw-tetris-item wbw-tetris-item-square">
                <a class="article wbw-tetris-layout-square wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/watch-khloe-kardashian-and-true-hilariously-try-to-cartwheel-under-penelopes-tutelage/" data-curie="toofab:article" data-guid="abb5e55a-324f-11ea-8a76-656233333132" data-slug="2020/01/08/watch-khloe-kardashian-and-true-hilariously-try-to-cartwheel-under-penelopes-tutelage" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-2-img","title":"article:watch-khloe-kardashian-and-true-hilariously-try-to-cartwheel-under-penelopesa"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="300" alt="Watch Khloe Kardashian and True Hilariously Try to Cartwheel Under Penelope&#039;s&hellip;" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/khloe-true-cartwheel-main-insta-300x250.jpg?r=4by5&s=sm" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">Watch Khloe Kardashian and True Hilariously Try to Cartwheel Under Penelope&#039;s&hellip;</h3>
                  </div>
                </a>                <a class="article wbw-tetris-layout-square wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone/" data-curie="toofab:article" data-guid="e82f5c98-323e-11ea-9f68-656233333132" data-slug="2020/01/08/adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-3-img","title":"article:adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="300" alt="Adrianne Curry Details Gruesome Breast Implant Removal While On Oxycodone" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/0108-adrianne-curry-main-circle-300x250.jpg?r=4by5&s=sm" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">Adrianne Curry Details Gruesome Breast Implant Removal While On Oxycodone</h3>
                  </div>
                </a>                </div>
                <div class="wbw-tetris-item wbw-tetris-item-square">
                <a class="article wbw-tetris-layout-square wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/" data-curie="toofab:article" data-guid="4815112e-3236-11ea-97f2-656233333132" data-slug="2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-4-img","title":"article:why-jana-kramer-had-no-desire-to-breastfeed-her-kids"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="300" alt="Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-300x250.jpg?r=4by5&s=sm" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids</h3>
                  </div>
                </a>                <a class="article wbw-tetris-layout-square wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/heres-jojo-siwas-new-mansion-and-it-defies-all-logic/" data-curie="toofab:article" data-guid="a6919722-3240-11ea-b313-656233333132" data-slug="2020/01/08/heres-jojo-siwas-new-mansion-and-it-defies-all-logic" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-5-img","title":"article:heres-jojo-siwas-new-mansion-and-it-defies-all-logic"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="300" alt="Here&#039;s JoJo Siwa&#039;s New Mansion and It Defies All Logic" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/jojo-siwa-house-main-youtube-300x250-1.jpg?r=4by5&s=sm" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">Here&#039;s JoJo Siwa&#039;s New Mansion and It Defies All Logic</h3>
                  </div>
                </a>                </div>
                <div class="wbw-tetris-item wbw-tetris-item-portrait">
                <a class="article wbw-tetris-layout-portrait wbw-channel-celebrity  js-track-link" href="https://toofab.com/2020/01/08/lori-loughlin-prison-consultants-worthless-says-abby-lee-miller/" data-curie="toofab:article" data-guid="6803800c-323f-11ea-b12e-656233333132" data-slug="2020/01/08/lori-loughlin-prison-consultants-worthless-says-abby-lee-miller" data-event='{"context":"main:more-in-celebrity:tetris","pos":"1-6-img","title":"article:lori-loughlins-prison-consultants-are-worthless-says-abby-lee-miller"}'>
                  <div class="wbw-img-wrap wbw-tetris-img-wrap">
                    <img class="js-add-img-responsive wbw-img wbw-img-responsive wbw-tetris-img-responsive" width="810" alt="Lori Loughlin&#039;s Prison Consultants Are Worthless Says Abby Lee Miller" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/abby-miller-lori-main-getty-tf-810x960.jpg?r=5by4&s=lg" />
                    
                    <span class="wbw-icon-wrap"><span class="icon wbw-icon-article wbw-tetris-icon"></span></span>
                  </div>
                  <div class="wbw-caption wbw-tetris-caption">
                    <h3 class="wbw-title wbw-tetris-title">Lori Loughlin&#039;s Prison Consultants Are Worthless Says Abby Lee Miller</h3>
                  </div>
                </a>                </div>
        </div>
            <div class="load-more-wrap">
              <button class="btn btn-default btn-lg btn-load-more" type="button" data-loading-text="Loading...">Load More <i class="fa fa-caret-down"></i></button>
              </div>
      </div><!--/#wbw-5e165029556e4-->
    </div><!--/.row-->
  </div><!--/.container-->
</div><!--/.wbw-container-wrap-->

    <script>
    wbq.push(function tetrisInit_wbw_5e165029556e4() {
      require(['tetris'], function($) {
        $('#wbw-5e165029556e4').tetris({
          loadMoreUrl: '/_/ajax/teaser-collection/tetris/?Container=main&Mode=default&ShowIcon=1&ShowTitle=1&StartIndex=0&Theme=&count=6&hashtag=Celebrity&maxId=1d5e7eb6-324f-11ea-ba85-306632376562&page=2',
          container: 'main',
          title: 'more-in-celebrity'
        });
      });
    });
    </script>
<!--render-stamp for widgets/tetris/container=1578090346::2020-01-08T13:56:56-08:00-->
  
</article>
            
          </main><!--/#main-->
        </div><!--/#main-wrap-->
        <div id="sidebar-wrap" class="col-xs-12 col-sm-12 col-md-4">
          <aside id="sidebar" class="clearfix">
            
                  
        
            
    <div class="ad-wrap ad-300x250 ad-300x250-pos-top">
    <div class="ad">
<div id="wbgpt-promotion-1" align="center" class="ad-container wbads" data-adsize="medium_rectangle_flex" data-pos="top"></div>
    </div>
</div>

        
        
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function griddlerRequireCss_wbw_5e165069da213() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-griddler.css');
  });
});
</script>

<div class="wbw-container-wrap wbw-griddler-container-wrap wbw-griddler-mode-popular wbw-theme- wbw-griddler-theme-">
  <div class="container-fluid wbw-griddler-container">
    <div class="row wbw-griddler-row">
      <div id="wbw-5e165069da213" class="panel panel-default wbw wbw-panel wbw-griddler  -griddler  clearfix">
          <div class="panel-heading">
            <h3 class="panel-title">
                <a href="/" data-event='{"context":"sidebar:most-popular:griddler","pos":"panel-heading-view-all","title":"collection:most-popular"}' class="js-track-link wbw-heading-link">
                 <span class="first-part">Most</span> <span class="second-part">Popular</span>
                </a>
            </h3>
          </div>
        <div class="list-group wbw-griddler-list-group load-more-target clearfix">
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/heres-jojo-siwas-new-mansion-and-it-defies-all-logic/" data-curie="toofab:article" data-guid="a6919722-3240-11ea-b313-656233333132" data-slug="2020/01/08/heres-jojo-siwas-new-mansion-and-it-defies-all-logic" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-1-img","title":"article:heres-jojo-siwas-new-mansion-and-it-defies-all-logic"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Here&#039;s JoJo Siwa&#039;s New Mansion and It Defies All Logic " src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/jojo-siwa-house-main-youtube-300x250-1.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>1</span>
                  </span>
                  <h3 class="wbw-griddler-title">Here&#039;s JoJo Siwa&#039;s New Mansion and It Defies All Logic </h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/harry-meghan-peace-out-on-royals-twitter-reacts/" data-curie="toofab:article" data-guid="3cf33818-324d-11ea-97f6-656233333132" data-slug="2020/01/08/harry-meghan-peace-out-on-royals-twitter-reacts" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-2-img","title":"article:how-fans-are-reacting-to-harry-and-meghans-peace-out-on-royals"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="How Fans Are Reacting to Harry and Meghan&#039;s Peace Out on Royals" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/harry-meghan-tweets-main-getty-twitter-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>2</span>
                  </span>
                  <h3 class="wbw-griddler-title">How Fans Are Reacting to Harry and Meghan&#039;s Peace Out on Royals</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/07/watch-a-93-year-old-man-calmly-shoot-apartment-manager-twice-over-water-damage/" data-curie="toofab:article" data-guid="a9070322-3167-11ea-93ed-656233333132" data-slug="2020/01/07/watch-a-93-year-old-man-calmly-shoot-apartment-manager-twice-over-water-damage" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-3-img","title":"article:watch-a-93-year-old-man-calmly-shoot-apartment-manager-twice-over-water-damage"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Watch a 93-Year-old Man Calmly Shoot Apartment Manager Twice Over Water Damage" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/robert-thomas-main-mlvpd-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>3</span>
                  </span>
                  <h3 class="wbw-griddler-title">Watch a 93-Year-old Man Calmly Shoot Apartment Manager Twice Over Water Damage</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone/" data-curie="toofab:article" data-guid="e82f5c98-323e-11ea-9f68-656233333132" data-slug="2020/01/08/adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-4-img","title":"article:adrianne-curry-details-gruesome-breast-implant-removal-while-on-oxycodone"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Adrianne Curry Details Gruesome Breast Implant Removal While On Oxycodone" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/0108-adrianne-curry-main-circle-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>4</span>
                  </span>
                  <h3 class="wbw-griddler-title">Adrianne Curry Details Gruesome Breast Implant Removal While On Oxycodone</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids/" data-curie="toofab:article" data-guid="4815112e-3236-11ea-97f2-656233333132" data-slug="2020/01/08/jana-kramer-had-no-desire-breastfeed-her-kids" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-5-img","title":"article:why-jana-kramer-had-no-desire-to-breastfeed-her-kids"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/jana-kramer-main-getty-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>5</span>
                  </span>
                  <h3 class="wbw-griddler-title">Why Jana Kramer Had &#039;No Desire&#039; to Breastfeed Her kids</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/07/cannibal-hangs-grindr-date-upside-down-slits-throat-cuts-off-eats-testicles/" data-curie="toofab:article" data-guid="2ad1cf8a-3178-11ea-8c7b-656233333132" data-slug="2020/01/07/cannibal-hangs-grindr-date-upside-down-slits-throat-cuts-off-eats-testicles" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-6-img","title":"article:cannibal-hangs-grindr-date-upside-down-slits-throat-cuts-off-and-eats-testicles"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Cannibal Hangs Grindr Date Upside Down, Slits Throat, Cuts Off And Eats Testicles" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/07/kevin-bacon-murder-main-fb-sheriff-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>6</span>
                  </span>
                  <h3 class="wbw-griddler-title">Cannibal Hangs Grindr Date Upside Down, Slits Throat, Cuts Off And Eats Testicles</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/05/rita-wilson-golden-globes-emergency-tom-hanks/" data-curie="toofab:article" data-guid="409288b8-3011-11ea-c06b-656233333132" data-slug="2020/01/05/rita-wilson-golden-globes-emergency-tom-hanks" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-7-img","title":"article:rita-wilson-suffers-golden-globe-emergency-hours-before-event"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Rita Wilson Suffers Golden Globe Emergency Hours Before Event" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/05/0105-rita-wilson-instagram-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>7</span>
                  </span>
                  <h3 class="wbw-griddler-title">Rita Wilson Suffers Golden Globe Emergency Hours Before Event</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/brad-pitt-quentin-tarantino-cocaine-to-stop-talking/" data-curie="toofab:article" data-guid="20557f50-3229-11ea-a39c-656233333132" data-slug="2020/01/08/brad-pitt-quentin-tarantino-cocaine-to-stop-talking" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-8-img","title":"article:brad-pitt-says-quentin-tarantino-needs-cocaine-to-stop-talking"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Brad Pitt Says Quentin Tarantino &#039;Needs Cocaine to Stop Talking&#039;" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/brad-quentin-main-getty-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>8</span>
                  </span>
                  <h3 class="wbw-griddler-title">Brad Pitt Says Quentin Tarantino &#039;Needs Cocaine to Stop Talking&#039;</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/08/lori-loughlin-prison-consultants-worthless-says-abby-lee-miller/" data-curie="toofab:article" data-guid="6803800c-323f-11ea-b12e-656233333132" data-slug="2020/01/08/lori-loughlin-prison-consultants-worthless-says-abby-lee-miller" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-9-img","title":"article:lori-loughlins-prison-consultants-are-worthless-says-abby-lee-miller-exclusive"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Lori Loughlin&#039;s Prison Consultants Are Worthless Says Abby Lee Miller (Exclusive)" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/08/abby-miller-lori-main-getty-tf-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>9</span>
                  </span>
                  <h3 class="wbw-griddler-title">Lori Loughlin&#039;s Prison Consultants Are Worthless Says Abby Lee Miller (Exclusive)</h3>
                </div>
              </a>
            </article>
            <article class="col-xs-12 col-sm-12 article wbw-griddler-article ">
              <a href="https://toofab.com/2020/01/06/firefighter-almost-killed-by-popcorn-stuck-between-teeth/" data-curie="toofab:article" data-guid="021b451a-30da-11ea-98b1-656233333132" data-slug="2020/01/06/firefighter-almost-killed-by-popcorn-stuck-between-teeth" data-event='{"context":"sidebar:most-popular:griddler","pos":"1-10-img","title":"article:firefighter-almost-killed-by-popcorn-stuck-between-teeth"}'
              class="article wbw-griddler-link   js-track-link">
                <div class="wbw-img-wrap wbw-griddler-thumbnail">
                  <img class="js-add-img-responsive wbw-griddler-img-responsive" width="300" alt="Firefighter Almost Killed by Popcorn Stuck Between Teeth" src="https://assets.toofab.com/toofab.com/main/default/img/skeleton.svg" data-src="https://toofab.akamaized.net/2020/01/06/heart-surgery-popcorn-main-getty-300x250.jpg?r=4by5&s=md" />
                  <span class="wbw-icon wbw-icon-article wbw-griddler-icon"></span>
                </div>
            
                <div class="wbw-caption wbw-griddler-caption">
                  <span class="number">
                    <span>10</span>
                  </span>
                  <h3 class="wbw-griddler-title">Firefighter Almost Killed by Popcorn Stuck Between Teeth</h3>
                </div>
              </a>
            </article>
        </div><!--/.list-group-->
      </div><!--/#wbw-5e165069da213-->
    </div><!--/.row-->
  </div><!--/.container-->
</div><!--/.wbw-container-wrap-->

<!--render-stamp for widgets/griddler/container=1578090346::2020-01-08T13:58:01-08:00-->
            
    

        
        
        
            
    

            <!-- start: sb-v1-sidebar-newsletter-signup -->

    <style>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</style>



<div id="sb-v1-sidebar-newsletter-signup" class="panel panel-default wbw wbw-panel wbw-static-block static-block clearfix ">
    
    <div class="panel-body sb-content">

        
    <div id="sbnewsletter-signup-wrap" class="sbnewsletter-signup">
  <form action="https://www.nl.tmz.com/subscribev2.php" method="post" role="form" target="quicksub-iframe">
    <fieldset>
      <div class="alert alert-danger" style="display: none;"></div>
      <div class="row">
        <div class="col-xs-12 input-section">
          <img src="https://toofab.akamaized.net/2018/12/19/newsletter-logo-v2-1.png">
          <div class="form-group email-input">
            <label for="sbnewsletterEmail" class="sr-only">Email*</label>
            <input id="sbnewsletterEmail" class="form-control input-lg" name="email" value="" placeholder="enter your email here" maxlength="50" type="email"/>
          </div>
        </div>
      </div>
      <button id="quick-subscribe-submit" type="submit" class="btn btn-primary center">SIGN ME UP</button>
      <input name="skin" value="toofab" type="hidden"/>
      <input name="source" value="toofab_signup" type="hidden"/>
      <input name="groups[]" value="454" type="hidden"/>
      <input id="gdpr-group-number" name="groups[]" value="455" type="hidden" />
    </fieldset>
  </form>
  <iframe name="quicksub-iframe" class="quicksub-iframe" width="0" height="0" scrolling="no"></iframe>
</div>
<div class="newsletter-signup-modal">
  <div class="newsletter-modal">
    <a class="btn-close" href="#">✕</a>
    <div class="header">
      <div class="logo"></div>
      <span class="subtitle">Newsletter</span>
    </div>
    <div class="content">
      <p>
        Telepictures and Warner Bros. Entertainment Inc. may use my email address along with my interests and device data to send me tailored email and other offers through social media or other sites and apps.
      </p>
      <div class="check-the-box">
        <input type="checkbox" name="groupToggle" class="checkbox-field"/>
        <p>
          Yes! Telepictures and Warner Brothers Entertainment Inc. may also share those details
          with <a href="https://www.warnerbros.com/content/affiliates" target="_blank">Affiliates</a> so they may send me tailored email and other offers.
          Telepictures and Warner Bros. Entertainment Inc. are requesting this consent on behalf of their affiliates, which will use the information under their respective privacy policies.
        </p>
      </div>
      <a class="btn-signup" href="#">
        <span class="text">Sign Me Up!</span>
        <span class="checkmark"></span>
      </a>
      <p class="fine-print">Opt out at any time by sending email to <a href="mailto:privacy@wb.com">privacy@wb.com</a>,
        by mail to "Privacy Group, Warner Bros., 4000 Warner Blvd, Burbank, CA 91522," or by unsubscribing via a link in
        the email. By submitting my email address, I agree to the <a href="https://www.warnerbros.com/terms" target="_blank">Terms of Service</a>
        and I acknowledge that I have read and understand the <a href="http://www.warnerbros.com/privacy-center-wb-privacy-policy" target="_blank">Privacy Policy</a>.
      </p>
    </div>
  </div>
</div>


    </div>
</div>



    <script>
  wbq.push(function formValidate() {
    require(['jquery'], function ($) {
      var idPrefix = "#sbnewsletter";
      var emailPattern = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
      var formSubmitted = false;

      function validateForm() {
        if (formSubmitted)
          return false;

        var hasError = false;
        var errors = "";

        $(idPrefix + '-signup-wrap .alert').html('').hide();

        var email = $.trim($(idPrefix + "Email").val());
        if (email == '' || !emailPattern.test(email)) {
          hasError = true;
          errors += "Email address is not valid.<br/>";
        }

        if (!hasError) {
          formSubmitted = true;
          return true;
        }

        $(idPrefix + '-signup-wrap .alert').html(errors).show();
        return false;
      }

      $('#quick-subscribe-submit').on('click', function () {
        if (validateForm()) {
          if ($('#quick-subscribe-submit').hasClass('gateway-shown')) {
            $('.email-input').hide();
            $('.input-section').append('<p class="bg-info">Subscription In Progress...</p>');
            $('#sbnewsletter-signup-wrap').find('.btn-primary').hide();
            $('.quicksub-iframe').one('load', function () {
              $('.email-input').hide();
              $('.input-section').find('.bg-info').hide();
              $('.input-section').append('<p class="bg-success">Thank you!<br />You Have Successfully Signed Up</p>');
            });
            setTimeout(function() {
              $('#sb-v1-sidebar-newsletter-signup .newsletter-modal .btn-close').trigger('click');
            }, 1000);
            formSubmitted = true;
            return true;
          } else {
            $('#sb-v1-sidebar-newsletter-signup .newsletter-signup-modal').fadeIn(350);
            formSubmitted = false;
            return false;
          }
        } else {
          return false;
        }
      });

      $('#sb-v1-sidebar-newsletter-signup .newsletter-modal .btn-close').on('click', function (e) {
        e.preventDefault();
        $('#sb-v1-sidebar-newsletter-signup .newsletter-signup-modal').fadeOut(350);
      });

      $('.newsletter-modal .btn-signup').on('click', function (e) {
        e.preventDefault();
        if (!$('.newsletter-modal .checkbox-field').prop('checked')) {
          $('#gdpr-group-number').remove();
        }
        $('#quick-subscribe-submit').addClass('gateway-shown');
        $('.newsletter-modal .btn-signup .text').hide();
        $('.newsletter-modal .btn-signup .checkmark').css('display', 'block');
        $('#quick-subscribe-submit').trigger('click');
      });
    });
  });
</script>

<!-- end: sb-v1-sidebar-newsletter-signup -->
            
    <div class="ad-wrap ad-300x250 ad-300x250-pos-bottom">
  <div class="ad">
    <div id="wbgpt-promotion-2" align="center" class="ad-container wbads" data-adsize="medium_rectangle" data-pos="bottom"></div>
  </div>
</div>

        
        
        <!-- No promotions for slot [v1-main-articles-sidebar-slot-4] at this time, called from container [sidebar] with AllowedWidgets [] -->
    
        
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function zergnetRequireCss_wbw_5e162df9eea17() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
  });
});
</script>

<div id="wbw-5e162df9eea17" class="panel wbw wbw-panel wbw-zergnet wbw-zergnet-14528   related-ads clearfix">
    <div class="panel-heading">
      <h3 class="panel-title zergnet-panel-title">
          <span class="first-part">Around</span> <span class="second-part">the Web</span>
      </h3>
    </div>

  <div id="zergnet-widget-14528"></div>

</div><!--/#wbw-5e162df9eea17-->

<script>
wbq.push(function zergnetInit_wbw_5e162df9eea17() {
  var response = 'unknown';
  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';

    var zergnet = document.createElement('script');
    zergnet.type = 'text/javascript';
    zergnet.async = true;
    zergnet.src = '//www.zergnet.com/zerg.js?id=14528';
    var znscr = document.getElementsByTagName('script')[0];
    znscr.parentNode.insertBefore(zergnet, znscr);
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }
    
    response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('zergnet') ? accept() : reject();
  });
});
</script>
<!--render-stamp for widgets/zergnet/zergnet=1578090346::2020-01-08T11:31:02-08:00-->
            
    

        
        
        
            
    

            <!-- start: sb-tmz-tour -->

    <style>
.panel-body {
  padding: 0;
}
#tmz-tour-wrap {
  width: 300px;
}
</style>



<div id="sb-tmz-tour" class="panel panel-default wbw wbw-panel wbw-static-block static-block clearfix ">
    
    <div class="panel-body sb-content">

        
    <div id="tmz-tour-wrap"><a target="_blank" href="http://www.tmz.com/tour?adid=TooFabRR_tour_hollywood"><img alt="TMZ Tour" src="https://toofab.akamaized.net/2017/05/24/tmz-tour-300x250-r01-1.jpg" /></a></div>


    </div>
</div>



    

<!-- end: sb-tmz-tour -->
            
    

        
        
        
            
    <div  id="sticky-ad" class="ad-wrap ad-300x250 ad-300x250-pos-bottom" data-sticky_column>
  <div class="ad">
    <div id="wbgpt-promotion-3" align="center" class="ad-container wbads" data-adsize="medium_rectangle" data-pos="bottom"></div>
  </div>
</div>
<div class="sticky-content-spacer js-no-sticky-ad"></div>
<script>
var wbq = wbq || [];
wbq.push(function stickyitems() {
  require(['jquery','sticky-kit'], function ($) {
    var stickyoff = false;
      $(document).ready(function () {
        if ($('.js-no-sticky-ad').css('display') == 'none') {
          $(document.body).trigger("sticky_kit:detach");
        } else {
          $('#sticky-ad').stick_in_parent({
            parent: $('#sticky-sidebar'),
            offset_top: 70,
            recalc_every: 1,
	    spacer: '.sticky-content-spacer'
          });
        }
      });

      $(window).on('resize', (function () {
        if ($('.js-no-sticky-ad').css('display') == 'none') {
          $('#sticky-ad').trigger('sticky_kit:detach');
          stickyoff = true;
        } else if ($('.js-no-sticky-ad').css('display') == 'block' && stickyoff == true) {
          $('#sticky-ad').stick_in_parent({
            parent: $('#sticky-sidebar'),
            offset_top: 70,
            recalc_every: 1,
	    spacer: '.sticky-content-spacer'
          });
        }
      }));
  });
});
</script>

        
        
        <!-- No promotions for slot [v1-main-articles-sidebar-slot-8] at this time, called from container [sidebar] with AllowedWidgets [] -->
    
        
        <!-- No promotions for slot [v1-main-articles-sidebar-slot-9] at this time, called from container [sidebar] with AllowedWidgets [] -->
    
        
        <!-- No promotions for slot [v1-main-articles-sidebar-slot-10] at this time, called from container [sidebar] with AllowedWidgets [] -->
    
    
            
          </aside><!--/#sidebar-->
        </div><!--/#sidebar-wrap-->
      </div><!--/.row-->
    </div><!--/.container-->
  </div><!--/#content-wrap-->

  <div id="content-bot-1-wrap">
  
    <div id="featured-bot-1-wrap">
      <div id="featured-bot-1" class="clearfix">
            
        <!-- No promotions for slot [v1-main-featured-bot-1-slot] at this time, called from container [featured-bot-1] with AllowedWidgets [] -->
    
    
      </div><!--/#featured-bot-1-->
    </div><!--/#featured-bot-1-wrap-->
  
</div><!--/#content-bot-1-wrap-->
  <div id="content-bot-2-wrap">
  
    <div id="featured-bot-2-wrap">
      <div id="featured-bot-2" class="clearfix">
            
        <!-- No promotions for slot [v1-main-featured-bot-2-slot] at this time, called from container [featured-bot-2] with AllowedWidgets [] -->
    
    
      </div><!--/#featured-bot-2-->
    </div><!--/#featured-bot-2-wrap-->
  
</div><!--/#content-bot-2-wrap-->
</div><!--/#content-->

<div id="partner-footer" class="footer-partners">
  <div class="container">
    <div class="row">
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e1650319f3dc() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e1650319f3dc" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="http://thestir.cafemom.com/celebrities/223217/affordable-meghan-markle-style?utm_medium=sm&amp;utm_source=rss&amp;utm_content=celebrities_rssfeed" data-event='{"context":"footer:the-stir:text-list","pos":"1-title","title":"partner-headline:18-meghan-markle-fashion-moments-to-recreate-on-a-budget"}'>
        18 Meghan Markle Fashion Moments To Recreate on a Budget
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://thestir.cafemom.com/celebrities/223270/prince-harry-meghan-markle-step-down?utm_medium=sm&amp;utm_source=rss&amp;utm_content=celebrities_rssfeed" data-event='{"context":"footer:the-stir:text-list","pos":"2-title","title":"partner-headline:prince-harry-and-meghan-markle-have-stepped-down-as-senior-members-of-the-royal-family"}'>
        Prince Harry and Meghan Markle Have Stepped Down as Senior Members of the Royal Family
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://thestir.cafemom.com/celebrities/223263/dog-the-bounty-hunter-reported-girlfriend-dated-son?utm_medium=sm&amp;utm_source=rss&amp;utm_content=celebrities_rssfeed" data-event='{"context":"footer:the-stir:text-list","pos":"3-title","title":"partner-headline:dog-the-bounty-hunters-daughter-claims-his-new-girlfriend-dated-his-son-first"}'>
        Dog The Bounty Hunter&#039;s Daughter Claims His New Girlfriend Dated His Son First
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://thestir.cafemom.com/" data-event='{"context":"footer:the-stir:text-list","pos":"panel-footer-view-all","title":"collection:the-stir"}' class="js-track-link"><img src="https://ll-media.tmz.com/2013/04/26/partner-rss-thestir-logo-cut-v2-1.png" /></a>
      </span>
    </div>
</div><!--/#wbw-5e1650319f3dc-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e165031a36ba() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e165031a36ba" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="https://www.celebdirtylaundry.com/2020/general-hospital-spoilers-thursday-january-9-jax-promises-hayden-return-anna-confronts-peter-michael-rattles-brad/" data-event='{"context":"footer:celeb-dirty-laundry:text-list","pos":"1-title","title":"partner-headline:general-hospital-spoilers-thursday-january-9-a-jax-promises-hayden-return-a-anna-confronts-peter-a-michael-rattles-brad"}'>
        General Hospital Spoilers: Thursday, January 9 &ndash; Jax Promises Hayden Return &ndash; Anna Confronts Peter &ndash; Michael Rattles Brad
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.celebdirtylaundry.com/2020/the-bold-and-the-beautiful-spoilers-thursday-january-9-hope-catches-steffy-liam-kissing-brooke-wants-ridge-to-come-home/" data-event='{"context":"footer:celeb-dirty-laundry:text-list","pos":"2-title","title":"partner-headline:the-bold-and-the-beautiful-spoilers-thursday-january-9-a-hope-catches-steffy-and-liam-kissing-a-brooke-wants-ridge-to-come-home"}'>
        The Bold and the Beautiful Spoilers: Thursday, January 9 &ndash; Hope Catches Steffy &amp; Liam Kissing &ndash; Brooke Wants Ridge To Come Home
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.celebdirtylaundry.com/2020/the-young-and-the-restless-spoilers-wednesday-january-8-review-billy-picks-amanda-over-victoria-adam-victor-bicker/" data-event='{"context":"footer:celeb-dirty-laundry:text-list","pos":"3-title","title":"partner-headline:the-young-and-the-restless-spoilers-wednesday-january-8-review-a-billy-picks-amanda-over-victoria-a-adam-and-victor-bicker"}'>
        The Young and the Restless Spoilers: Wednesday, January 8 Review &ndash; Billy Picks Amanda Over Victoria &ndash; Adam &amp; Victor Bicker
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://www.celebdirtylaundry.com/" data-event='{"context":"footer:celeb-dirty-laundry:text-list","pos":"panel-footer-view-all","title":"collection:celeb-dirty-laundry"}' class="js-track-link"><img src="https://toofab.akamaized.net/2019/04/06/cdl-260x30-for-tmz3-1.png" /></a>
      </span>
    </div>
</div><!--/#wbw-5e165031a36ba-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e165031a77c4() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e165031a77c4" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="http://www.justjared.com/2019/10/25/felicity-huffman-has-been-released-from-prison/" data-event='{"context":"footer:just-jared:text-list","pos":"1-title","title":"partner-headline:felicity-huffman-has-been-released-from-prison"}'>
        Felicity Huffman Has Been Released From Prison
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://www.justjared.com/2019/10/25/sophia-bush-to-star-in-disney-pluss-love-simon-series/" data-event='{"context":"footer:just-jared:text-list","pos":"2-title","title":"partner-headline:sophia-bush-to-star-in-disney-pluss-love-simon-series"}'>
        Sophia Bush To Star in Disney Plus&#039;s &#039;Love Simon&#039; Series!
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://www.justjared.com/2019/10/25/eriq-la-salle-is-not-returning-for-the-coming-to-america-sequel/" data-event='{"context":"footer:just-jared:text-list","pos":"3-title","title":"partner-headline:eriq-la-salle-is-not-returning-for-the-coming-to-america-sequel"}'>
        Eriq La Salle Is Not Returning for the &#039;Coming to America&#039; Sequel!
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://www.justjared.com/" data-event='{"context":"footer:just-jared:text-list","pos":"panel-footer-view-all","title":"collection:just-jared"}' class="js-track-link"><img src="https://ll-media.tmz.com/2013/04/26/partner-rsss-justjared-logo-cut-v2.gif" /></a>
      </span>
    </div>
</div><!--/#wbw-5e165031a77c4-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e165031abf0c() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e165031abf0c" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="https://www.elitedaily.com/p/the-2020-hair-trends-for-short-hair-are-all-sleek-polished-19447604" data-event='{"context":"footer:elitedaily:text-list","pos":"1-title","title":"partner-headline:the-2020-hair-trends-for-short-hair-are-all-sleek-and-polished"}'>
        The 2020 Hair Trends For Short Hair Are All Sleek &amp; Polished
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.elitedaily.com/p/i-bought-myself-engagement-ring-to-serve-as-this-important-reminder-19768086" data-event='{"context":"footer:elitedaily:text-list","pos":"2-title","title":"partner-headline:i-bought-myself-an-engagement-ring-to-serve-as-this-important-reminder"}'>
        I Bought Myself An Engagement Ring To Serve As This Important Reminder
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.elitedaily.com/p/6-things-to-do-to-spice-up-your-sex-life-without-that-much-effort-19778624" data-event='{"context":"footer:elitedaily:text-list","pos":"3-title","title":"partner-headline:6-things-to-do-to-spice-up-your-sex-life-without-that-much-effort"}'>
        6 Things To Do To Spice Up Your Sex Life Without That Much Effort
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://elitedaily.com/" data-event='{"context":"footer:elitedaily:text-list","pos":"panel-footer-view-all","title":"collection:elitedaily"}' class="js-track-link"><img src="https://toofab.akamaized.net/2019/04/06/elite-daily-logo-1.png" /></a>
      </span>
    </div>
</div><!--/#wbw-5e165031abf0c-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e165031b02b8() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e165031b02b8" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="http://feeds.foxnews.com/~r/foxnews/entertainment/~3/UWVAALA1u9s/oscars-will-have-no-host" data-event='{"context":"footer:fox-411:text-list","pos":"1-title","title":"partner-headline:oscars-will-again-have-no-host-abc-exec-says"}'>
        Oscars will again have no host, ABC exec says
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://feeds.foxnews.com/~r/foxnews/entertainment/~3/Qr-8TfhfDqM/meghan-markle-prince-harry-exit-twitter-reactions" data-event='{"context":"footer:fox-411:text-list","pos":"2-title","title":"partner-headline:meghan-markle-prince-harry-step-back-from-royal-duties-as-fans-react-suits-reboot-coming-soon"}'>
        Meghan Markle, Prince Harry step back from royal duties as fans react: &#039;Suits reboot coming soon&#039;
      </a>
      <a class="list-group-item text-list-link js-track-link" href="http://feeds.foxnews.com/~r/foxnews/entertainment/~3/Z7d9bzAbVDo/robert-irwin-heartbroken-australia-wildfires" data-event='{"context":"footer:fox-411:text-list","pos":"3-title","title":"partner-headline:robert-irwin-absolutely-heartbroken-over-devastating-australia-wildfires"}'>
        Robert Irwin &#039;absolutely heartbroken&#039; over devastating Australia wildfires
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://www.foxnews.com/entertainment" data-event='{"context":"footer:fox-411:text-list","pos":"panel-footer-view-all","title":"collection:fox-411"}' class="js-track-link"><img src="https://ssl-cdn-media.tmz.com/2013/04/26/partner-rss-fox-b-w.png" /></a>
      </span>
    </div>
</div><!--/#wbw-5e165031b02b8-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
      <div class="col-sm-4">
            
        
            
    

            <script>
var wbq = wbq || [];
wbq.push(function textListRequireCss_wbw_5e165031b53a0() {
  require(['requirecss'], function(css) {
    css.load('css/wbw.css');
    css.load('css/wbw-text-list.css');
  });
});
</script>

<div id="wbw-5e165031b53a0" class="panel panel-default wbw wbw-panel wbw-text-list wbw-text-list-mode-default  clearfix">

  <div class="list-group " >
      <a class="list-group-item text-list-link js-track-link" href="https://www.tmz.com/2020/01/08/andrew-yang-recruit-lebron-james-2020-campaign/" data-event='{"context":"footer:tmz:text-list","pos":"1-title","title":"partner-headline:andrew-yang-recruits-lebron-james-for-2020-campaign-lets-work-together"}'>
        Andrew Yang Recruits LeBron James For 2020 Campaign, &#039;Let&#039;s Work Together!&#039;
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.tmz.com/2020/01/08/cops-called-r-kelly-apartment-battery-fight-azriel-clary-joycelyn-savage/" data-event='{"context":"footer:tmz:text-list","pos":"2-title","title":"partner-headline:r-kellys-gfs-azriel-and-joycelyn-brawl-on-camera-cops-respond"}'>
        R. Kelly&#039;s GFs Azriel &amp; Joycelyn Brawl on Camera, Cops Respond
      </a>
      <a class="list-group-item text-list-link js-track-link" href="https://www.tmz.com/2020/01/08/justin-bieber-battling-lyme-disease/" data-event='{"context":"footer:tmz:text-list","pos":"3-title","title":"partner-headline:justin-bieber-confirms-lyme-disease-reveals-chronic-mono-too"}'>
        Justin Bieber Confirms Lyme Disease, Reveals Chronic Mono Too
      </a>
  </div><!--/.list-group-->

    <div class="panel-footer">
      <span class="view-all">
        <a href="http://www.tmz.com" data-event='{"context":"footer:tmz:text-list","pos":"panel-footer-view-all","title":"collection:tmz"}' class="js-track-link"><img src="https://ll-assets.tmz.com/www.tmz.com/main/default/cache/images/feedlogo2.v2014_05_09_134122.gif" /></a>
      </span>
    </div>
</div><!--/#wbw-5e165031b53a0-->
<!--render-stamp for widgets/text-list/container=1578090346::2020-01-08T13:57:04-08:00-->
            
    

        
    
      </div>
    </div>
  </div>
</div>

<div id="footer-ad">
  
  <div class="ad-wrap ad-728x90 ad-728x90-pos-bot ad-leaderboard-flex ad-leaderboard-flex-bot">
  
    <div class="ad">
      

<script>
  var div = document.createElement("div");
  div.align = 'center';
  div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

  var scriptTag = document.getElementsByTagName('script');
  scriptTag = scriptTag[scriptTag.length - 1];
  var parentTag = scriptTag.parentNode;

  parentTag.appendChild(div);

  (function(index){
    var wbq = wbq || [];
    wbq.push(function displaySlotById() {
      googletag.cmd.push(function() {
        wbgpt.displaySlotById('wbgpt-' + index);
      });
    });
  })(WB_PAGE.wbgpt_ad_id);

  WB_PAGE.wbgpt_ad_id += 1;
</script>

    </div>
  </div>
</div>
<script>
  // Display slot promo ads
  googletag.cmd.push(function() {
    for (var i = 1; i <= WB_PAGE.wbgpt_promotion_ad_id; i++) {
      wbgpt.displaySlotById('wbgpt-promotion-' + i);
    }
  });
</script>

<div id="footer" class="navbar-static-bottom navbar">
  <div class="footer-links">
    <div class="container row-navbar">
      <div class="hidden-xs nav-wrapper nav-wrapper-left">
        <ul>
          <li><a href="https://toofab.com/celebrity/" data-event='{"context":"primary-nav","pos":"1","title":"collection:celebrity"}' class="btn-nav nav-celebrity js-track-link">celebrity</a></li>
          <li><a href="https://toofab.com/fashion/" data-event='{"context":"primary-nav","pos":"2","title":"collection:fashion"}' class="btn-nav nav-fashion js-track-link">fashion</a></li>
          <li><a href="https://toofab.com/tv/" data-event='{"context":"primary-nav","pos":"3","title":"collection:television"}' class="btn-nav nav-television js-track-link">television</a></li>
        </ul>
      </div>
      <div class="nav-logo">
        <a href="https://toofab.com/" title="toofab" data-event='{"context":"header:logo","title":"collection:home"}' class="navbar-logo-link logo-footer text-hide js-track-link">
          <img class="img-responsive" src="https://assets.toofab.com/toofab.com/main/default/img/toofab-logo-white.svg" />
        </a>
      </div>
      <div class="hidden-xs nav-wrapper nav-wrapper-right">
        <ul>
          <li><a href="https://toofab.com/movies/" data-event='{"context":"primary-nav","pos":"4","title":"collection:movies"}' class="btn-nav nav-movies js-track-link">movies</a></li>
          <li><a href="https://toofab.com/music/" data-event='{"context":"primary-nav","pos":"5","title":"collection:music"}' class="btn-nav nav-music js-track-link">music</a></li>
          <li><a href="https://toofab.com/photos/" data-event='{"context":"primary-nav","pos":"6","title":"collection:photos"}' class="btn-nav nav-photos js-track-link">photos</a></li>
          <li><a href="https://toofab.com/videos/" data-event='{"context":"primary-nav","pos":"7","title":"collection:videos"}' class="btn-nav nav-videos js-track-link">videos</a></li>
        </ul>
      </div>
    </div>
  </div>
  <div class="footer-copyright">
    <div class="container">
      <div class="row">
        <div class="col-xs-12 col-md-12">
          &copy; 2020 EHM Productions, Inc. All rights reserved. Reproduction in whole or in part without permission is prohibited.<br/>
          <strong>In partnership with <a href="https://www.tmz.com/" class="wb footer-tmz" target="_blank">TMZ</a></strong> |
          <a href="https://policies.warnerbros.com/privacy/" class="footer-wb" rel="nofollow" target="_blank">Privacy Policy <span style="color: white">(New)</span></a> |
          <a href="https://policies.warnerbros.com/terms/en-us/" class="footer-wb" rel="nofollow" target="_blank">Terms of Use</a> |
          <a href="https://policies.warnerbros.com/privacy/en-us/#adchoices" class="footer-wb" rel="nofollow" target="_blank">AdChoices</a> |
          
            <a class="external optanon-toggle-display" data-ignore-geolocation="true" style="cursor: pointer">Do Not Sell My Personal Information</a>
          
        </div>
      </div>
    </div>
  </div>
</div>




<script>
  var div = document.createElement("div");
  div.align = 'center';
  div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

  var scriptTag = document.getElementsByTagName('script');
  scriptTag = scriptTag[scriptTag.length - 1];
  var parentTag = scriptTag.parentNode;

  parentTag.appendChild(div);

  (function(index){
    var wbq = wbq || [];
    wbq.push(function displaySlotById() {
      googletag.cmd.push(function() {
        wbgpt.displaySlotById('wbgpt-' + index);
      });
    });
  })(WB_PAGE.wbgpt_ad_id);

  WB_PAGE.wbgpt_ad_id += 1;
</script>



<script>
  var div = document.createElement("div");
  div.align = 'center';
  div.id = 'wbgpt-' + WB_PAGE.wbgpt_ad_id;

  var scriptTag = document.getElementsByTagName('script');
  scriptTag = scriptTag[scriptTag.length - 1];
  var parentTag = scriptTag.parentNode;

  parentTag.appendChild(div);

  (function(index){
    var wbq = wbq || [];
    wbq.push(function displaySlotById() {
      googletag.cmd.push(function() {
        wbgpt.displaySlotById('wbgpt-' + index);
      });
    });
  })(WB_PAGE.wbgpt_ad_id);

  WB_PAGE.wbgpt_ad_id += 1;
</script>


  


































<script language="JavaScript" type="text/javascript" src="https://assets.toofab.com/toofab.com/main/default/cache/935af7dfa3f8d92445ef7866f3f0c205.v2020_01_03_222546.js" async></script>



  <!-- start: SiteCatalyst AppMeasurement v1.5.1 -->
<script>
var OMNITURE_ACCOUNT = OMNITURE_ACCOUNT || 'wbrostoofab';
var OMNITURE_SITE_ID = OMNITURE_SITE_ID || 'Toofab.us';
var OMNITURE_TRACKING_SERVER = 'metrics.toofab.com';
var OMNITURE_STRACKING_SERVER = 'smetrics.toofab.com';

</script>



<script>
wbq.push(function loadOmnitureJs() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';
    (function() {
      var scripts = document.getElementsByTagName('script')[0];
      var s = document.createElement('script');
      // s.async = true;
      s.src = 'https://assets.toofab.com/toofab.com/main/default/js/s_code_toofab.js?v=1578090346';
      scripts.parentNode.insertBefore(s, scripts);
    }());

    // ADOBE DTM (will replace s_code above, eventually)
    function enableSatellite() {
     if(!window._satellite) {
       return;
     }

      _satellite.pageBottom();
    }

    if(window._satellite) {
       enableSatellite();
       return;
     }

    setTimeout(enableSatellite, 300);
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('omniture') ? accept() : reject();
  });
});
</script>
<!-- end: SiteCatalyst AppMeasurement v1.5.1 -->

    
        <!-- No promotions for slot [v1-main-global-pageend-slot] at this time, called from container [page-end] with AllowedWidgets [raw-contents,static-block,template-call] -->
    
    




<script>
window.bk_async = function() {
  bk_addPageCtx('WBHashtag', WB_PAGE.hashtags.join(',').toLowerCase());
  bk_addPageCtx('TFHashtag', WB_PAGE.hashtags.join(',').toLowerCase());

  // Hardcoded Keys by WB
  bk_addPageCtx('TW_OU', 'WB');
  bk_addPageCtx('Seat', 'US');
  bk_addPageCtx('TagType', 'ResponsiveWeb');
  bk_addPageCtx('TagVersion', '1');
  bk_addPageCtx('Asset', BLUEKAI_ASSET);

  BKTAG.doTag(BLUEKAI_SITEID, 10);
};
</script>

<script>
wbq.push(function loadBlueKaiJs() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';
    (function() {
      var scripts = document.getElementsByTagName('script')[0];
      var s = document.createElement('script');
      s.async = true;
      s.src = 'https://tags.bkrtx.com/js/bk-coretag.js';
      scripts.parentNode.insertBefore(s, scripts);
    }());
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('bluekai') ? accept() : reject();
  });
});
</script>

<script>
wbq.push(function loadChartbeat() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';

    window._sf_async_config = window._sf_async_config || {};
    _sf_async_config.uid = 12183;
    _sf_async_config.domain = 'toofab.com';
    _sf_async_config.useCanonical = true;

    window._sf_endpt = (new Date()).getTime();

    var scripts = document.getElementsByTagName('script')[0];
    var s = document.createElement('script');
    s.async = true;
    s.setAttribute('language', 'javascript');
    s.setAttribute('type', 'text/javascript');
    s.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    scripts.parentNode.insertBefore(s, scripts);
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('chartbeat') ? accept() : reject();
  });
});
</script>
<script>
var _comscore = _comscore || [];
wbq.push(function loadComscoreJs() {
  var response = 'unknown';
  var scriptLoaded = false;

  function loadScript() {
    if (scriptLoaded) {
      return;
    }

    scriptLoaded = true;
    var scripts = document.getElementsByTagName('script')[0];
    var s = document.createElement('script');
    s.async = true;
    s.src = 'https://sb.scorecardresearch.com/beacon.js';
    scripts.parentNode.insertBefore(s, scripts);
  }

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';
    _comscore.push({c1: "2", c2: "3000013", cs_ucfr: "1"});
    loadScript();
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
    if (window.GDPR_APPLIES) {
      return;
    }

    _comscore.push({c1: "2", c2: "3000013", cs_ucfr: "0"});
    loadScript();
  }

  watchConsent(function (canUse) {
    canUse('comscore') ? accept() : reject();
  });
});
</script>
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2011 Nielsen Online -->
<script>
wbq.push(function loadNeilsen() {
  var response = 'unknown';

  function accept() {
    if (response === 'accepted') {
      return;
    }

    response = 'accepted';

    var d = new Image(1, 1);
    d.onerror = d.onload = function () {
      d.onerror = d.onload = null;
    };
    d.src = ["//secure-us.imrworldwide.com/cgi-bin/m?ci=us-404979h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
  }

  function reject() {
    if (response === 'rejected') {
      return;
    }

    response = 'rejected';
  }

  watchConsent(function (canUse) {
    canUse('nielsen') ? accept() : reject();
  });
});
</script>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>