<!doctype html>
<html lang="en" data-env="prod" data-device-view="desktop" data-viewer-country="US" class="device-view-desktop viewer-country-us">
<!--
app_version=2.2.4
benchmark=45ms
etag=c286587a4cb1813bce9bdc00be7b3490
timestamp=1639695130
timestamp_iso=2021-12-16T22:52:10.196768Z
screen=desktop-article
-->
<head>
  <meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="content-language" content="en">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="referrer" content="unsafe-url">

<title>Delaware Bank Robber Demands $150, Immediately Deposits It Into His Account There</title>

<link rel="alternate" type="application/rss+xml" title="Hollywood Buzz, Entertainment News for TV, Movies, Music and Celebrity Fashion | Toofab.com" href="https://feeds.toofab.com/rss">

<meta name="google-site-verification" content="JHSxtKhEsTL_hpvIJB7Z_rx6B--w25QC-LHhSPPDFbc">
<meta name="verify-v1" content="Wtpd0N6FufoE2XqopQJoTjWV6Co/Mny9BTaswPJbPPA=">
<meta name="msvalidate.01" content="AFEB17971BCF30779AEA662782EF26F4">
<meta name="y_key" content="14cb04e4656b0c58">

  
  <link rel="canonical" href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/">
  <meta name="robots" content="index,follow">
  <meta name="description" content="He used the ATM outside.">
      <link rel="amphtml" href="https://amp.toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/">
        <link rel="image_src" href="https://images.toofab.com/image/df/16by9/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg">
  
  
      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      },
      "headline": "Delaware Bank Robber Demands $150, Immediately Deposits It Into His Account There",
      "description": "He used the ATM outside.",
              "image": [
          "https://images.toofab.com/image/df/4by3/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg",
          "https://images.toofab.com/image/df/1by1/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg",
          "https://images.toofab.com/image/df/16by9/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg"
        ],
            "inLanguage": "en-US",
      "datePublished": "2021-12-16T22:24:18Z",
      "dateCreated": "2021-12-16T21:08:52Z",
      "dateModified": "2021-12-16T22:24:37Z",
            "author": {
        "@type": "Person",
        "name": "Toofab Staff"
      },
      "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Toofab",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.toofab.com/toofab-web/img/toofab-logo-220x60-v1.png",
          "height": 60,
          "width": 220
        }
      }
    }
    </script>
  
  <meta property="article:publisher" content="https://www.facebook.com/toofab">
<meta property="og:site_name" content="Toofab">

      <meta property="og:type" content="article">
    <meta property="og:url" content="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/">
    <meta property="og:title" content="Bank Robber Demands $150, Immediately Deposits it Into His Account There">
    <meta property="og:description" content="He used the ATM outside.">
          <meta property="og:image" content="https://images.toofab.com/image/df/16by9/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg">
      
  <meta name="twitter:site" content="@Toofab">

      <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Bank Robber Demands $150, Immediately Deposits it Into His Account There">
    <meta name="twitter:description" content="He used the ATM outside.">
          <meta name="twitter:image" content="https://images.toofab.com/image/df/16by9/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_xl.jpg">
      
<link rel="icon" type="image/png" sizes="32x32" href="https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.toofab.com/toofab-web/icons/favicon-16x16-v1.png">
<link rel="mask-icon" color="#282828" href="https://static.toofab.com/toofab-web/icons/safari-pinned-tab-v1.svg">
<link rel="shortcut icon" type="image/x-icon" href="https://static.toofab.com/toofab-web/icons/favicon-48x48-v1.ico">

<meta name="application-name" content="Toofab.com">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#f3f3f3">
<link rel="icon" sizes="192x192" href="https://static.toofab.com/toofab-web/icons/android-chrome-192x192-v1.png">
<link rel="icon" sizes="512x512" href="https://static.toofab.com/toofab-web/icons/android-chrome-512x512-v1.png">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#f3f3f3">
<meta name="apple-mobile-web-app-title" content="Toofab.com">
<link rel="apple-touch-icon" href="https://static.toofab.com/toofab-web/icons/apple-touch-icon-180x180-precomposed-v1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.toofab.com/toofab-web/icons/apple-touch-icon-180x180-v1.png">

<meta name="msapplication-TileImage" content="https://static.toofab.com/toofab-web/icons/msapplication-tile-image-270x270-v1.png">
<meta name="msapplication-TileColor" content="#282828">
<meta name="msapplication-starturl" content="https://toofab.com/?adid=IE9pin">
<meta name="msapplication-navbutton-color" content="#282828">
<meta name="msapplication-window" content="width=1024;height=768">
<meta name="msapplication-tooltip" content="Toofab.com">
<meta name="msapplication-task" content="name=Home;action-uri=https://toofab.com/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<meta name="msapplication-task" content="name=Videos;action-uri=https://toofab.com/videos/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<meta name="msapplication-task" content="name=Photos;action-uri=https://toofab.com/photos/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">

<link rel="preconnect" href="https://images.toofab.com" crossorigin>
<link rel="preconnect" href="https://static.toofab.com" crossorigin>
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://smetrics.toofab.com">
<link rel="preconnect" href="https://static.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">

<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900|Oswald:300,400,700&display=swap" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://static.toofab.com/toofab-web/client/v2.2/main.desktop.e8e597d74bc78f71b50f.css">

<script id="app-globals">
var SITE_BASE_URL = 'https://toofab.com/';
var STATIC_BASE_URL = 'https://static.toofab.com/toofab-web/';
var CLIENT_PUBLIC_PATH = 'https://static.toofab.com/toofab-web/client/v2.2/main.desktop.7e7a2629.js'.split('main.desktop')[0];
var AMP_BASE_URL = 'https://amp.toofab.com/';
var DAM_DEFAULT_BASE_URL = 'https://dam.toofab.com/';
var DAM_IMAGE_BASE_URL = 'https://images.toofab.com/';
var SHARE_BASE_URL = 'https://share.toofab.com/';
var WEB_BASE_URL = 'https://toofab.com/';
var TMZ_SHARE_BASE_URL = 'https://share.tmz.com/';
var DEVICE_VIEW = 'desktop';
var VIEWER_COUNTRY = 'US';
var GDPR_APPLIES = false;
var APP_ENV = 'prod';
var APP_VENDOR = 'toofab';
var APP_NAME = 'web';
var APP_VERSION = '2.2.4';
var APP_BUILD = 'b5cc069';
var APP_DEPLOYMENT_ID = '6f36b2020b7040b5b357188229359f61';
var CLOUD_PROVIDER = 'aws';
var CLOUD_REGION = 'us-east-1';
var CLOUD_ZONE = 'us-east-1a';
var IS_STAFF = false;
var CLIENT_PRELOADED_STATE = {flags: {"_schema":"pbj:toofab:sys:node:flagset:1-0-0","_id":"prod-web","status":"published","etag":"5e0229b654d9c5c03110f908f7248c30","created_at":"1578094350782972","updated_at":"1636578728060866","title":"prod-web","booleans":{"sfmc_disabled":true,"fcm_browser_notifier_disabled":false,"turbolinks_enabled":false},"strings":{"fcm_project_id":"toofab-prod","fcm_web_api_key":"AIzaSyC6Q552R0Oler5Cu6yca_GzgByGJ9YXgy0","fcm_sender_id":"920397229713","fcm_app_id":"1:920397229713:web:552863507895f8e845d930","kaltura_uiconf_id":"45420402","google_maps_api_key":"AIzaSyAoCvURBCBCgkQ-WJLEn3I1rstAbLcDM58","gtm_container_id":"GTM-PZZKGFJ","kaltura_partner_id":"682882"}}};
var dataLayer = dataLayer || [];
var wbq = wbq || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
var _sf_startpt = (new Date()).getTime();
</script>

<script id="main-desktop-js" src="https://static.toofab.com/toofab-web/client/v2.2/main.desktop.7e7a2629.js" defer></script>
<script id="gpt-js" src="https://www.googletagservices.com/tag/js/gpt.js" defer></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q('i',arguments)},fetchBids:function(){q('f',arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}('apstag',window,document,'script','https://c.amazon-adsystem.com/aax2/apstag.js');
</script>

<!-- start: promotion-slot desktop-global-html-head -->
<style>
#ad-skin, #ad-interstitial {
  position: absolute;
  bottom: 0;
}
.ad-skin #ad-footer {
  padding-bottom: 24px;
  width: 100%;
  background: white;
}
@media (min-width: 1200px) {
.ad-skin #ad-footer {
  margin: 0 auto;
  max-width: 1170px;
}
}
</style>

<!-- end: promotion-slot desktop-global-html-head -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZZKGFJ');</script>
<!-- End Google Tag Manager -->

  

  <script id="onetrust-js" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="e9e58723-314e-41e9-8145-4659a273b608" defer></script>
</head>

<body class="body--section-news  body-8e0a5e13-2ab9-4ef2-9733-325c81a7b51f">
<div id="fb-root" data-turbolinks-permanent></div>
<div id="react-root"></div>
<div id="lightbox-root"></div>
<script>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</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZZKGFJ&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  
    <style type="text/css">
    .body-8e0a5e13-2ab9-4ef2-9733-325c81a7b51f #tetris-8e0a5e13-2ab9-4ef2-9733-325c81a7b51f {
      display: none;
    }
  </style>
      
<div id="header-wrapper" class="header-wrapper header-wrapper--news">
  <header id="header" class="navbar">
    <div id="header-ad">
      <!-- start: promotion-slot desktop-article-header -->

<!-- start: toofab:ad-widget:a6b90648-290d-43b3-a1a0-59b059e76963 -->
  
    

<div id="bt-ad-header"><div id="ad-header" class="ad-container ad-size-billboard"></div></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138526","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496912","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dwcKReG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00ec600420","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049301","rubicon_zoneId":"1669938","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"};
  config.widgetId = 'a6b90648-290d-43b3-a1a0-59b059e76963';
  window.TOOFAB.defineAdSlot(
    'ad-header',
    '',
    'billboard',
    {"tile":"header"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"a6b90648-290d-43b3-a1a0-59b059e76963","status":"published","etag":"3e5bc82e41806a147eaa2f28d8abd2e6","created_at":"1587413861508030","updated_at":"1635378428485157","title":"ad :: desktop :: article :: header","show_border":false,"show_header":true,"ad_size":"billboard","dfp_cust_params":{"tile":"header"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138526","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496912","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dwcKReG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00ec600420","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049301","rubicon_zoneId":"1669938","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:a6b90648-290d-43b3-a1a0-59b059e76963 -->
<!-- start: toofab:ad-widget:131616b6-96bc-4891-a5ec-e10e273ec915 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '131616b6-96bc-4891-a5ec-e10e273ec915';
  window.TOOFAB.defineAdSlot(
    'ad-interstitial',
    '',
    'leaderboard',
    {"tile":"interstitial"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"131616b6-96bc-4891-a5ec-e10e273ec915","status":"published","etag":"2968d83bd3efab40174d34c796bbe60c","created_at":"1587510489931709","updated_at":"1587510515853455","title":"ad :: interstitial","show_border":false,"show_header":true,"ad_size":"leaderboard","dfp_cust_params":{"tile":"interstitial"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:131616b6-96bc-4891-a5ec-e10e273ec915 -->
<!-- start: toofab:ad-widget:65aff74d-41b5-490e-ac05-e5a9ec6a0461 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '65aff74d-41b5-490e-ac05-e5a9ec6a0461';
  window.TOOFAB.defineAdSlot(
    'ad-skin',
    '',
    'skin',
    {"tile":"skin"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"65aff74d-41b5-490e-ac05-e5a9ec6a0461","status":"published","etag":"7f88c8985d0ba68bb4649675ba204899","created_at":"1587510419656420","updated_at":"1587510450772625","title":"ad :: skin","show_border":false,"show_header":true,"ad_size":"skin","dfp_cust_params":{"tile":"skin"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:65aff74d-41b5-490e-ac05-e5a9ec6a0461 -->
<!-- start: toofab:ad-widget:94dd6fab-5117-4572-b9ed-3f0a27c19421 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '94dd6fab-5117-4572-b9ed-3f0a27c19421';
  window.TOOFAB.defineAdSlot(
    'ad-gallery-corner',
    '',
    'medium_rectangle',
    {"tile":"gallery-corner"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"94dd6fab-5117-4572-b9ed-3f0a27c19421","status":"published","etag":"728860237d4028df7544759eb4d3688b","created_at":"1587510600373762","updated_at":"1587753595121873","title":"ad :: gallery-corner","show_border":false,"show_header":true,"ad_size":"medium_rectangle","dfp_cust_params":{"tile":"gallery-corner"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:94dd6fab-5117-4572-b9ed-3f0a27c19421 -->
<!-- start: toofab:ad-widget:b4c0355c-3851-4675-a026-38dbfc787320 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138560","do_not_write_div":"true","ix_enabled":"true","refresh_interval":"30000","criteo_enabled":"true","criteo_networkId":"1870","beachfront_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","openx_enabled":"true","openx_unit":"541056392","rubicon_zoneId":"1669946","triplelift_inventoryCode":"toofab_general_hdx_header","rubicon_siteId":"314018","ix_siteId":"496916","33across_enabled":"true","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"d7WQM2xJir6PmnaKlId8sQ"};
  config.widgetId = 'b4c0355c-3851-4675-a026-38dbfc787320';
  window.TOOFAB.defineAdSlot(
    'ad-content1',
    '',
    'leaderboard',
    {"tile":"content1"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"b4c0355c-3851-4675-a026-38dbfc787320","status":"published","etag":"2f0cb9cfd0175057fece2d4f4a51fd41","created_at":"1587605983034039","updated_at":"1588623946593151","title":"ad :: desktop :: article :: content1","show_border":false,"show_header":true,"ad_size":"leaderboard","dfp_cust_params":{"tile":"content1"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138560","do_not_write_div":"true","ix_enabled":"true","refresh_interval":"30000","criteo_enabled":"true","criteo_networkId":"1870","beachfront_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","openx_enabled":"true","openx_unit":"541056392","rubicon_zoneId":"1669946","triplelift_inventoryCode":"toofab_general_hdx_header","rubicon_siteId":"314018","ix_siteId":"496916","33across_enabled":"true","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"d7WQM2xJir6PmnaKlId8sQ"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:b4c0355c-3851-4675-a026-38dbfc787320 -->
<!-- start: toofab:ad-widget:c8636ac8-729b-4386-8551-ddcd1c5d14fb -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138533","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496920","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dRfTQUG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fbab0427","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049326","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'c8636ac8-729b-4386-8551-ddcd1c5d14fb';
  window.TOOFAB.defineAdSlot(
    'ad-tetris4',
    '',
    'leaderboard_flex',
    {"tile":"tetris4"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"c8636ac8-729b-4386-8551-ddcd1c5d14fb","status":"published","etag":"255f5e2c1892f0f46f2bb7f1b67ea2eb","created_at":"1587414183372731","updated_at":"1612824334470711","title":"ad :: desktop :: article :: tetris4","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"tetris4"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138533","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496920","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dRfTQUG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fbab0427","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049326","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:c8636ac8-729b-4386-8551-ddcd1c5d14fb -->
<!-- start: toofab:ad-widget:036d6ed7-8247-4b74-b4e0-b71ef4660b81 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138534","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496921","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dXd4xiG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fddb0428","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049300","rubicon_zoneId":"1669960","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"};
  config.widgetId = '036d6ed7-8247-4b74-b4e0-b71ef4660b81';
  window.TOOFAB.defineAdSlot(
    'ad-footer',
    '',
    'billboard',
    {"tile":"footer"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"036d6ed7-8247-4b74-b4e0-b71ef4660b81","status":"published","etag":"2bc27a6d8c05fa6f071a232b1dac04d5","created_at":"1587414222564669","updated_at":"1612824366683451","title":"ad :: desktop :: article :: footer","show_border":false,"show_header":true,"ad_size":"billboard","dfp_cust_params":{"tile":"footer"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138534","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496921","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dXd4xiG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fddb0428","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049300","rubicon_zoneId":"1669960","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:036d6ed7-8247-4b74-b4e0-b71ef4660b81 -->

<!-- end: promotion-slot desktop-article-header -->
    </div>
    <div class="header-site-wrapper">
      <div class="header-site-navbar affix-top" data-spy="affix" data-offset-top="360">
        <div class="container navbar__container">
          <!-- browser notifications -->
          <div class="header-notifications-container header-notifications-container--nav">
            <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
              <div
                class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                aria-hidden="true"
              >
                Turn on browser notifications
              </div>
              <div
                class="masthead__bell-icon js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
              >
                <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                  <title>Turn on browser notifications</title>
                  <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                  <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                </svg>
              </div>
            </div>

            <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
              <div
                class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip-blocked js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                aria-hidden="true"
              >
                You have notifications blocked. <span class="masthead__unblock-text">Unblock.</span>
              </div>
              <div
                class="masthead__bell-icon masthead__bell-icon--broken js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
              >
                <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                  <title>You have notifications blocked</title>
                  <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                  <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                </svg>
              </div>
            </div>
          </div>
          <!-- / browser notifications -->

          <button class="js__mobile-nav__btn--toggle mobile-nav__btn--toggle" type="button">
            <div class="mobile-nav__hamburger">
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="sr-only">Toggle Navigation</span>
            </div>
          </button>

          <ul class="navbar__buttons navbar__buttons--left d-none d-xl-inline-block">
            <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
            <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
            <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
            <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:4}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
          </ul>

          <a href="https://toofab.com/" title="toofab" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;toofab-logo&quot;,&quot;pos&quot;:5}" class="navbar__logo-link js-track-link">
            <img class="img-responsive" src="https://static.toofab.com/toofab-web/img/toofab-logo-white.svg" />
          </a>

          <ul class="navbar__buttons navbar__buttons--right d-none d-xl-inline-block">
            <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
            <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
            <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:8}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
          </ul>

          <div class="navbar__search-wrapper">
            <a href="mailto:tips@toofab.com?subject=TooFab%20Tipline%20%2D%20" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;got-a-tip&quot;,&quot;pos&quot;:9}" class="btn btn-tip js-track-link">Got a <span class="d-block">Tip?</span></a>
            <div class="navbar__search js__btn--search-toggle">
              <svg width="1.5em" height="1.5em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.9 15.4l6.1 6-2.5 2.6-6.1-6.1a9.7 9.7 0 01-5.6 1.7c-2.7 0-5-1-7-2.8-1.8-2-2.8-4.3-2.8-7s1-5 2.9-7C4.8 1 7 0 9.9 0c2.6 0 5 1 6.9 2.9 1.9 1.9 2.8 4.2 2.8 7 0 2-.5 3.8-1.7 5.5zm-1.6-5.6c0-1.8-.6-3.3-1.9-4.6a6.3 6.3 0 00-4.6-2c-1.8 0-3.4.7-4.6 2a6.4 6.4 0 00-2 4.6c0 1.8.7 3.4 2 4.6a6.5 6.5 0 004.6 2c1.8 0 3.4-.7 4.6-2 1.3-1.3 2-2.8 2-4.6z"/></svg>
            </div>
          </div>

          <ul class="social-nav social-nav--nav">
            <li class="social-nav__item">
              <a href="https://www.facebook.com/TooFab/" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}" class="social-nav__link social-nav__link--facebook js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".9em" height=".9em" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://twitter.com/TooFab" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}" class="social-nav__link social-nav__link--twitter js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".92em" height=".92em" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.instagram.com/toofabnews/" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;instagram&quot;,&quot;pos&quot;:3}" class="social-nav__link social-nav__link--instagram js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".875em" height=".875em" viewBox="0 0 24 24"><path d="M12 0c3.26 0 3.667.012 4.947.072 1.277.059 2.148.261 2.913.558a5.847 5.847 0 0 1 2.126 1.384A5.89 5.89 0 0 1 23.37 4.14c.296.764.498 1.636.558 2.913C23.985 8.333 24 8.74 24 12s-.012 3.667-.072 4.947c-.059 1.277-.262 2.148-.558 2.913a5.86 5.86 0 0 1-1.384 2.126 5.898 5.898 0 0 1-2.126 1.384c-.765.296-1.636.498-2.913.558-1.28.057-1.687.072-4.947.072s-3.667-.012-4.947-.072c-1.277-.059-2.147-.262-2.913-.558a5.868 5.868 0 0 1-2.126-1.384A5.885 5.885 0 0 1 .63 19.86c-.297-.765-.498-1.636-.558-2.913C.015 15.667 0 15.26 0 12s.012-3.667.072-4.947C.131 5.775.333 4.905.63 4.14a5.855 5.855 0 0 1 1.384-2.126A5.876 5.876 0 0 1 4.14.63C4.905.333 5.775.132 7.053.072 8.333.015 8.74 0 12 0zm4.85 2.231c-1.265-.055-1.647-.071-4.895-.101-3.209 0-3.584.015-4.859.06-1.17.06-1.801.255-2.221.421-.569.209-.96.479-1.379.898-.421.421-.69.811-.9 1.381-.165.42-.359 1.064-.42 2.234-.045 1.275-.061 1.665-.061 4.861 0 3.195.016 3.584.061 4.844.061 1.17.255 1.815.42 2.235.21.556.479.961.9 1.38.419.42.81.675 1.379.899.42.165 1.065.36 2.236.421 1.273.059 1.648.074 4.859.074 3.21 0 3.585-.013 4.859-.07 1.17-.053 1.815-.249 2.235-.413a3.744 3.744 0 0 0 1.38-.896c.42-.422.675-.82.899-1.382.165-.422.36-1.057.421-2.227.059-1.265.074-1.646.074-4.85 0-3.204-.013-3.584-.07-4.85-.053-1.17-.249-1.805-.413-2.227a3.707 3.707 0 0 0-.896-1.381 3.727 3.727 0 0 0-1.382-.896c-.422-.166-1.057-.36-2.227-.415zM12 5.838a6.162 6.162 0 1 1 0 12.324 6.162 6.162 0 1 1 0-12.324zM12 16c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.youtube.com/user/toofabvideos" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;youtube&quot;,&quot;pos&quot;:4}" class="social-nav__link social-nav__link--youtube js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width="1.06em" height="1.06em" viewBox="0 0 24 24"><path d="M23.39 6.577c.512 1.841.492 5.678.492 5.678s0 3.817-.492 5.658a2.97 2.97 0 0 1-2.105 2.073c-1.869.485-9.344.485-9.344.485s-7.456 0-9.344-.504a2.97 2.97 0 0 1-2.105-2.074C0 16.072 0 12.235 0 12.235s0-3.817.492-5.658a3.03 3.03 0 0 1 2.105-2.093C4.466 4 11.94 4 11.94 4s7.475 0 9.344.504a2.97 2.97 0 0 1 2.105 2.073zM9.56 15.762l6.217-3.527L9.561 8.71v7.053z"/></svg>
              </a>
            </li>
          </ul>
        </div>

        <div class="d-xl-none mobile-nav">
          <div class="container mobile-nav__container">
            <nav class="js__mobile-nav__dropdown mobile-nav__dropdown" role="navigation">

              <!-- browser notifications tablet -->
              <div class="header-notifications-container header-notifications-container--tablet-nav">
                <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
                  <div
                    class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                    aria-hidden="true"
                  >
                    Turn on browser notifications
                  </div>
                  <div
                    class="masthead__bell-icon js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
                  >
                    <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                      <title>Turn on browser notifications</title>
                      <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                      <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                    </svg>
                  </div>
                </div>

                <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
                  <div
                    class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip-blocked js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                    aria-hidden="true"
                  >
                    You have notifications blocked. <span class="masthead__unblock-text">Unblock.</span>
                  </div>
                  <div
                    class="masthead__bell-icon masthead__bell-icon--broken js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
                  >
                    <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                      <title>You have notifications blocked</title>
                      <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                      <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                    </svg>
                  </div>
                </div>
              </div>
              <!-- / browser notifications -->

              <ul class="social-nav social-nav--mobile-nav">
                <li class="social-nav__item">
                  <a href="https://www.facebook.com/TooFab/" target="_blank" class="social-nav__link social-nav__link--facebook js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".9em" height=".9em" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://twitter.com/TooFab" target="_blank" class="social-nav__link social-nav__link--twitter js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".92em" height=".92em" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://www.instagram.com/toofabnews/" target="_blank" class="social-nav__link social-nav__link--instagram js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;instagram&quot;,&quot;pos&quot;:3}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".875em" height=".875em" viewBox="0 0 24 24"><path d="M12 0c3.26 0 3.667.012 4.947.072 1.277.059 2.148.261 2.913.558a5.847 5.847 0 0 1 2.126 1.384A5.89 5.89 0 0 1 23.37 4.14c.296.764.498 1.636.558 2.913C23.985 8.333 24 8.74 24 12s-.012 3.667-.072 4.947c-.059 1.277-.262 2.148-.558 2.913a5.86 5.86 0 0 1-1.384 2.126 5.898 5.898 0 0 1-2.126 1.384c-.765.296-1.636.498-2.913.558-1.28.057-1.687.072-4.947.072s-3.667-.012-4.947-.072c-1.277-.059-2.147-.262-2.913-.558a5.868 5.868 0 0 1-2.126-1.384A5.885 5.885 0 0 1 .63 19.86c-.297-.765-.498-1.636-.558-2.913C.015 15.667 0 15.26 0 12s.012-3.667.072-4.947C.131 5.775.333 4.905.63 4.14a5.855 5.855 0 0 1 1.384-2.126A5.876 5.876 0 0 1 4.14.63C4.905.333 5.775.132 7.053.072 8.333.015 8.74 0 12 0zm4.85 2.231c-1.265-.055-1.647-.071-4.895-.101-3.209 0-3.584.015-4.859.06-1.17.06-1.801.255-2.221.421-.569.209-.96.479-1.379.898-.421.421-.69.811-.9 1.381-.165.42-.359 1.064-.42 2.234-.045 1.275-.061 1.665-.061 4.861 0 3.195.016 3.584.061 4.844.061 1.17.255 1.815.42 2.235.21.556.479.961.9 1.38.419.42.81.675 1.379.899.42.165 1.065.36 2.236.421 1.273.059 1.648.074 4.859.074 3.21 0 3.585-.013 4.859-.07 1.17-.053 1.815-.249 2.235-.413a3.744 3.744 0 0 0 1.38-.896c.42-.422.675-.82.899-1.382.165-.422.36-1.057.421-2.227.059-1.265.074-1.646.074-4.85 0-3.204-.013-3.584-.07-4.85-.053-1.17-.249-1.805-.413-2.227a3.707 3.707 0 0 0-.896-1.381 3.727 3.727 0 0 0-1.382-.896c-.422-.166-1.057-.36-2.227-.415zM12 5.838a6.162 6.162 0 1 1 0 12.324 6.162 6.162 0 1 1 0-12.324zM12 16c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://www.youtube.com/user/toofabvideos" target="_blank" class="social-nav__link social-nav__link--youtube js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;youtube&quot;,&quot;pos&quot;:4}">
                    <svg xmlns="http://www.w3.org/2000/svg" width="1.06em" height="1.06em" viewBox="0 0 24 24"><path d="M23.39 6.577c.512 1.841.492 5.678.492 5.678s0 3.817-.492 5.658a2.97 2.97 0 0 1-2.105 2.073c-1.869.485-9.344.485-9.344.485s-7.456 0-9.344-.504a2.97 2.97 0 0 1-2.105-2.074C0 16.072 0 12.235 0 12.235s0-3.817.492-5.658a3.03 3.03 0 0 1 2.105-2.093C4.466 4 11.94 4 11.94 4s7.475 0 9.344.504a2.97 2.97 0 0 1 2.105 2.073zM9.56 15.762l6.217-3.527L9.561 8.71v7.053z"/></svg>
                  </a>
                </li>
              </ul>

              <div class="search-nav">
                <form action="/search/" class="search-form site-search-form" role="search">
                  <input name="q" type="text" autocomplete="off" class="site-search-query query-input text-capitalize forms form-sign input-lg form-control">
                  <button type="submit" class="btn btn-search">
                    <svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.9 15.4l6.1 6-2.5 2.6-6.1-6.1a9.7 9.7 0 01-5.6 1.7c-2.7 0-5-1-7-2.8-1.8-2-2.8-4.3-2.8-7s1-5 2.9-7C4.8 1 7 0 9.9 0c2.6 0 5 1 6.9 2.9 1.9 1.9 2.8 4.2 2.8 7 0 2-.5 3.8-1.7 5.5zm-1.6-5.6c0-1.8-.6-3.3-1.9-4.6a6.3 6.3 0 00-4.6-2c-1.8 0-3.4.7-4.6 2a6.4 6.4 0 00-2 4.6c0 1.8.7 3.4 2 4.6a6.5 6.5 0 004.6 2c1.8 0 3.4-.7 4.6-2 1.3-1.3 2-2.8 2-4.6z"/></svg>
                  </button>
                </form>
              </div>
              <ul class="mobile-nav__list">
                <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
                <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
                <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
                <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:4}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
                <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:5}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
                <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
                <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
              </ul>


                <!-- browser notifications smartphone -->
                <div class="header-notifications-container header-notifications-container--smartphone-nav">
                  <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
                    <div
                      class="masthead__bell-icon masthead__bell-icon--smartphone-nav js-track-link"
                      data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
                    >
                      <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                        <title>Turn on browser notifications</title>
                        <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                        <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                      </svg>
                      <span>Notifications</span>
                    </div>
                  </div>

                  <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
                    <div
                      class="masthead__bell-icon masthead__bell-icon--smartphone-nav masthead__bell-icon--broken js-track-link"
                      data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
                    >
                      <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                        <title>You have notifications blocked</title>
                        <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                        <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                      </svg>
                      <span>Notifications</span>
                    </div>
                  </div>
                </div>
                <!-- /browser notifications -->
              <div>
                <!-- featured-slot template -->
              </div>
            </nav>
          </div>
        </div>

      </div>
    </div>

  </header><!--/.header-->
</div><!--/.header-wrapper-->
<div id="header-sticky-toggle-observed" class="sticky-toggle-observed"></div>
  
      <div class="modal modal-search" id="modal-search" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body" id="geom_inter_1568248882427_96_2">
        <button type="button" class="btn btn--modal-close js__btn--search-toggle" aria-label="Close">
          <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 22.9L22.9 24 12 13.1 1.1 24 0 22.9 10.9 12 0 1.1 1.1 0 12 10.9 22.9 0 24 1.1 13.1 12z"/></svg>
        </button>
        <form class="search-screen__form" action="/search/" id="search-form" method="get">
          <input name="q" class="search-screen__input" placeholder="Search TooFab..." type="text" autocomplete="off">
          <button type="submit" class="search-screen__submit">
            <svg xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 24 24">
              <path d="M24.001 20.663l-5.64-4.538c1.227-2.216 1.629-4.917.93-7.624l-.014-.053C17.851 2.92 12.714-.118 7.327 1.382 2.003 2.863-1.065 8.307.344 13.775l.014.053c1.426 5.529 6.563 8.566 11.95 7.066a9.935 9.935 0 0 0 3.82-2.03l5.764 4.637 2.11-2.838zM3.908 12.727c-.942-3.649.873-7.103 4.219-8.034 3.376-.939 6.638 1.125 7.585 4.803l.015.054c.94 3.648-.874 7.102-4.22 8.033-3.376.94-6.638-1.126-7.585-4.804l-.014-.052z"/>
            </svg>
          </button>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="modal-search__backdrop"></div>
  
      <div id="jumbotron-top" class="jumbotron jumbotron-top">
      <!-- start: promotion-slot desktop-article-jumbotron-top -->
<!-- end: promotion-slot desktop-article-jumbotron-top -->
    </div><!--/#jumbotron-top-->
  
          <div class="main-wrapper main-wrapper--news main-wrapper--has-sidebar">
      <div class="container">
          <header class="header header--news">
    <h1 class="header-title header-title--news">Bank Robber Demands $150, Immediately Deposits it Into His Account There</h1>
  </header>

        <div class="main-wrapper__row" id="sticky-sidebar" data-sticky_parent="">
            <main id="main" class="main main--news">
        <article class="article article--permalink article--channel channel-news ">
      <div class="article__sub-header">
        <div class="article__publish-info">
          <span class="channel article__channel"><a href="https://toofab.com/news/">News</a></span>
          <span class="article__author">By TooFab Staff</span>
          <span class="article__publish-info-divider">|</span>
          <span class="article__published-at">
                          <time datetime="">
              12/16/2021 2:24 PM PT
              </time>
                      </span><!--/.article__published-at-->
        </div>

        <ul class="social">
  <li class="social__item">
    <a
      class="social__link social__link--facebook js-track-link"
      href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftoofab.com%2F2021%2F12%2F16%2Fbank-robber-demands-150-immediately-deposits-it-into-his-account-there%2F', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}"
    >
      <div class="social__btn social__btn--facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="15px" height="15px" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ftoofab.com%2F2021%2F12%2F16%2Fbank-robber-demands-150-immediately-deposits-it-into-his-account-there%2F&text=Bank%20Robber%20Demands%20%24150%2C%20Immediately%20Deposits%20it%20Into%20His%20Account%20There&via=Toofab', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}"
    >
      <div class="social__btn social__btn--twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="mailto:?subject=Bank Robber Demands $150, Immediately Deposits it Into His Account There&body=https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;comments&quot;,&quot;pos&quot;:3}"
      data-turbolinks="false"
    >
      <div class="social__btn social__btn--email">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="13px" viewBox="0 0 16 13"><path d="M1.778 0h12.444C15.204 0 16 .728 16 1.625v9.75c0 .897-.796 1.625-1.778 1.625H1.778C.796 13 0 12.272 0 11.375v-9.75C0 .728.796 0 1.778 0zm12.606 3.933a.558.558 0 00.208-.763.562.562 0 00-.765-.207L8 6.627 2.173 2.963a.558.558 0 10-.557.97l6.098 3.835c.09.051.189.075.286.073a.558.558 0 00.286-.073l6.098-3.835z" fill="#fff"/></svg>
      </div>
    </a>
  </li>

  </ul><!--/.social-->

      </div><!--/.article__sub-header-->

      <div class="article__blocks">
        <section id="cb-3f35856c930c74367bc7f15208269166" class="canvas-block canvas-block-permalink canvas-image-block canvas-image-block-permalink canvas-block-is-first ">
        <div class="image-block primary-media image-block__primary-media image-block--has-credit">
              <img class="img-fluid img-aspect-auto" src="https://images.toofab.com/image/df/4by3/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_md.jpg" loading="lazy">
                  <footer class="media-footer image-block__media-footer">
                                  </footer>
                            <span class="media-credit image-block__media-credit">Delaware State Police</span>
          </div>
  </section><!--/#cb-3f35856c930c74367bc7f15208269166-->
<section id="cb-f4021cfa17cf5e57fc3db0a30f4098e4" class="canvas-block canvas-block-permalink canvas-heading-block canvas-heading-block-permalink ">
        <h2 class="h2">He used the ATM outside.</h2>
  </section><!--/#cb-f4021cfa17cf5e57fc3db0a30f4098e4-->
<section id="cb-8a84b1317a201e6547db85b535176630" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <div class="text-block-is-first"><p>A thief in Delaware stole money from a bank -- and then put it straight back in.</p>
</div></section><!--/#cb-8a84b1317a201e6547db85b535176630-->
<section id="cb-a9f45dfe83a69e6b005990ac6e50d89b" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>On Saturday morning, Delaware State Police arrested 44-year-old McRoberts Williams after he allegedly demanded $150 from a Wells Fargo Teller, only to immediately go outside and deposit it into his account there via ATM.</p>
</section><!--/#cb-a9f45dfe83a69e6b005990ac6e50d89b-->
<section id="cb-571dca720b06c737a267b46955119f37" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>According to investigators, the suspect walked into the packed bank wearing camouflage gear with the hood up -- but no mask -- and sporting a noticeable black eye; he approached the 25-year-old clerk and handed her a note which read: "This is a robbery. I need $150."</p>
</section><!--/#cb-571dca720b06c737a267b46955119f37-->
<section id="cb-74d61cbdd2559e6044257ef97ba97b89" class="canvas-block canvas-block-permalink canvas-article-block canvas-article-block-permalink ">
                <article class="article-block">
      <a class="article-block__link js-track-link"
        href="https://toofab.com/2021/12/09/mom-admits-stealing-estranged-22-year-old-daughters-id-enroll-college-date-guys/"
        data-node-ref="toofab:article:ac0979a1-bea2-44be-8191-3e7c8ac4dcef"
        data-container-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"        data-context="{&quot;section&quot;:&quot;article-block&quot;,&quot;name&quot;:&quot;article&quot;}"
      >
                  <div class="article-block__card-img">
            <img class="img-fluid article-block__img-fluid" src="https://images.toofab.com/image/d3/5by4/2021/12/09/d3a343fb3c0d4cd9ba2872cab7b90514_xs.jpg" loading="lazy">
                          <span class="media-credit article-block__media-credit">Mountain View Police Department</span>
                      </div>
                <div class="article-block__card-body">
          <h4 class="article-block__card-title article-block__card-title--has-credit">
            Mom Admits Stealing Estranged 22-Year-Old Daughter&#039;s Identity to Enroll in College, Get Loans — and Date Guys
          </h4>
          <span class="article-block__cta-text">View Story</span>
        </div>
      </a>
    </article>
  </section><!--/#cb-74d61cbdd2559e6044257ef97ba97b89-->
<section id="cb-f9be4972c4d8c0c1c0a7282c0a8a2fed" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>As the clerk obeyed and counted out the exact amount, he told her "I'm sorry", before walking out with his three-figure haul. She then pressed the emergency distress button.</p>
</section><!--/#cb-f9be4972c4d8c0c1c0a7282c0a8a2fed-->
<section id="cb-520f3ff4e8c3314217fdd2b25db92d50" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>When police arrived, they didn't have far to look for a suspect matching the description: he was sitting on an exterior staircase not 100 yards from the scene of the heist.</p>
</section><!--/#cb-520f3ff4e8c3314217fdd2b25db92d50-->
<section id="cb-8b7b880edb0881d4eec718f4b06e75ed" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Police still had some detective work to do however; after searching him they found the money had mysteriously disappeared. What they did find on his person however was a Wells Fargo bank card.</p>
</section><!--/#cb-8b7b880edb0881d4eec718f4b06e75ed-->
<section id="cb-4188ff56754979cbf43a226fa87486e7" class="canvas-block canvas-block-permalink canvas-article-block canvas-article-block-permalink ">
                <article class="article-block">
      <a class="article-block__link js-track-link"
        href="https://toofab.com/2021/12/06/bomb-squad-called-to-hospital-after-patient-arrives-with-wwii-artillery-shell-in-his-rectum/"
        data-node-ref="toofab:article:8395795c-ae1e-49fd-9e84-e1859972abea"
        data-container-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"        data-context="{&quot;section&quot;:&quot;article-block&quot;,&quot;name&quot;:&quot;article&quot;}"
      >
                  <div class="article-block__card-img">
            <img class="img-fluid article-block__img-fluid" src="https://images.toofab.com/image/a1/5by4/2021/12/06/a1f9af48cb51458888528200cbb21667_xs.jpg" loading="lazy">
                          <span class="media-credit article-block__media-credit">Getty (Stock images)</span>
                      </div>
                <div class="article-block__card-body">
          <h4 class="article-block__card-title article-block__card-title--has-credit">
            Bomb Squad Called to Hospital After Patient Arrives With WWII Artillery Shell in His Rectum
          </h4>
          <span class="article-block__cta-text">View Story</span>
        </div>
      </a>
    </article>
  </section><!--/#cb-4188ff56754979cbf43a226fa87486e7-->
<section id="cb-8f6d6c502b3dea9500601c225d503292" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Following the clues, investigators soon discovered where he had stashed the swag. Bank records show that immediately after the robbery, he went straight to the ATM at the exterior of the building and deposited the $150 into his account there.</p>
</section><!--/#cb-8f6d6c502b3dea9500601c225d503292-->
<section id="cb-41a0dbe2d260834e7355af21b9f59c76" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>During police interviews, Williams told them he had travelled to Delaware on the exterior of a cargo train, before pulling off the daring hold-up.</p>
</section><!--/#cb-41a0dbe2d260834e7355af21b9f59c76-->
<section id="cb-9d2f60394dc17143fa7b3fec27995213" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Per the probable cause affidavit obtained by <a href="http://www.thesmokinggun.com/documents/stupid/delaware-bank-robber-402618" rel="noopener noreferrer" target="_blank">The Smoking Gun</a>, he also told them that his mind is currently being controlled by a third party via an implant located somewhere in his body.</p>
</section><!--/#cb-9d2f60394dc17143fa7b3fec27995213-->
<section id="cb-88735aac8743d19b5c735154d48add17" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Williams was charged with 2nd degree felony robbery, and detained at Howard R. Young Correctional Institution on a $6,000 cash bond.</p>
</section><!--/#cb-88735aac8743d19b5c735154d48add17-->
<section id="cb-8912babc51ddabd359f31c40158dd965" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Now he only needs another $5,850...</p>
</section><!--/#cb-8912babc51ddabd359f31c40158dd965-->
<section id="cb-d9828317b17daa0937f1ba6bbe1d2495" class="canvas-block canvas-block-permalink canvas-article-block canvas-article-block-permalink canvas-block-is-last ">
                <article class="article-block">
      <a class="article-block__link js-track-link"
        href="https://toofab.com/2021/11/23/vigilante-known-as-stockton-batman-claims-he-apprehended-double-murder-suspect/"
        data-node-ref="toofab:article:99ec2574-15ea-47a2-8617-9b066e95ad44"
        data-container-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"        data-context="{&quot;section&quot;:&quot;article-block&quot;,&quot;name&quot;:&quot;article&quot;}"
      >
                  <div class="article-block__card-img">
            <img class="img-fluid article-block__img-fluid" src="https://images.toofab.com/image/cb/5by4/2021/11/23/cb435a683b7246a1a53a97609b7ba4fb_xs.jpg" loading="lazy">
                          <span class="media-credit article-block__media-credit">Lodi PD/209 Times/Everett</span>
                      </div>
                <div class="article-block__card-body">
          <h4 class="article-block__card-title article-block__card-title--has-credit">
            Vigilante Known as &#039;Stockton Batman&#039; Claims He Apprehended Double Murder Suspect
          </h4>
          <span class="article-block__cta-text">View Story</span>
        </div>
      </a>
    </article>
  </section><!--/#cb-d9828317b17daa0937f1ba6bbe1d2495-->

      </div><!--/.article__blocks-->

      <div id="ad-content1" class="ad-content1"></div>

      
      <ul class="social">
  <li class="social__item">
    <a
      class="social__link social__link--facebook js-track-link"
      href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftoofab.com%2F2021%2F12%2F16%2Fbank-robber-demands-150-immediately-deposits-it-into-his-account-there%2F', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}"
    >
      <div class="social__btn social__btn--facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="15px" height="15px" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ftoofab.com%2F2021%2F12%2F16%2Fbank-robber-demands-150-immediately-deposits-it-into-his-account-there%2F&text=Bank%20Robber%20Demands%20%24150%2C%20Immediately%20Deposits%20it%20Into%20His%20Account%20There&via=Toofab', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}"
    >
      <div class="social__btn social__btn--twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="mailto:?subject=Bank Robber Demands $150, Immediately Deposits it Into His Account There&body=https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
      data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;comments&quot;,&quot;pos&quot;:3}"
      data-turbolinks="false"
    >
      <div class="social__btn social__btn--email">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="13px" viewBox="0 0 16 13"><path d="M1.778 0h12.444C15.204 0 16 .728 16 1.625v9.75c0 .897-.796 1.625-1.778 1.625H1.778C.796 13 0 12.272 0 11.375v-9.75C0 .728.796 0 1.778 0zm12.606 3.933a.558.558 0 00.208-.763.562.562 0 00-.765-.207L8 6.627 2.173 2.963a.558.558 0 10-.557.97l6.098 3.835c.09.051.189.075.286.073a.558.558 0 00.286-.073l6.098-3.835z" fill="#fff"/></svg>
      </div>
    </a>
  </li>

  </ul><!--/.social-->


    </article>
    <!-- start: promotion-slot desktop-article-main -->

<!-- start: toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c -->
  
    <div id="widget-f31ea831-22a1-4d85-bd2f-2333b9109f5c" class="curator-widget curator-widget-permalink curator-code-widget curator-code-widget-permalink" data-widget-ref="toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c">
    <script>
    wbq.push(function gdprConnatix() {
         var response = 'unknown';
       
         function accept() {
           if (response === 'accepted') {
             // idempotency ftw
             return;
           }
    
           (function () {
             !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
           })();
           
           response = 'accepted';
         }
       
         function reject() {
           if (response === 'rejected') {
             return;
           }
           response = 'rejected';
         }
       
         watchConsent(function(canUse) {
           canUse('connatix') ? accept() : reject();
         });
    });
</script>

  </div>
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:code-widget:1-0-0","_id":"f31ea831-22a1-4d85-bd2f-2333b9109f5c","status":"published","etag":"ff9133856ad68d2a3155a5d2353c2b71","created_at":"1632339360498235","updated_at":"1632339384320066","title":"code :: header :: connatix","show_border":false,"show_header":false,"code":"<script>\n    wbq.push(function gdprConnatix() {\n         var response = 'unknown';\n       \n         function accept() {\n           if (response === 'accepted') {\n             \/\/ idempotency ftw\n             return;\n           }\n    \n           (function () {\n             !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);\n           })();\n           \n           response = 'accepted';\n         }\n       \n         function reject() {\n           if (response === 'rejected') {\n             return;\n           }\n           response = 'rejected';\n         }\n       \n         watchConsent(function(canUse) {\n           canUse('connatix') ? accept() : reject();\n         });\n    });\n<\/script>"},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c -->
<!-- start: toofab:ad-widget:cca3c2b2-6a28-4447-b5e2-0671e54982e3 -->
  
    

<div id="bt-ad-main1"><div id="ad-main1" class="ad-container ad-size-leaderboard-flex"></div></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138530","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496917","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dKRvuCG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00f5700424","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049314","rubicon_zoneId":"1669950","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'cca3c2b2-6a28-4447-b5e2-0671e54982e3';
  window.TOOFAB.defineAdSlot(
    'ad-main1',
    '',
    'leaderboard_flex',
    {"tile":"main1"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"cca3c2b2-6a28-4447-b5e2-0671e54982e3","status":"published","etag":"0e2905e95b731e17a50f3a0ca7a60c33","created_at":"1587414081417888","updated_at":"1632344896035117","title":"ad :: desktop :: article :: main1","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main1"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138530","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496917","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dKRvuCG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00f5700424","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049314","rubicon_zoneId":"1669950","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:cca3c2b2-6a28-4447-b5e2-0671e54982e3 -->
<!-- start: toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b -->
  
    <div id="widget-efcd1381-da86-4e02-b108-e090361f862b" class="curator-widget curator-widget-permalink curator-carousel-widget curator-carousel-widget-permalink" data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b">
      <section class="container">
              <header class="card-section-header carousel__card-section-header carousel__card-section-header--default">
          <h3 class="card-section-title code-widget__card-section-title">
                          <span class="card-section-title--first">Hot</span>
                                      <span class="card-section-title--second">Photos</span>
                      </h3>
                  </header>
      
      <div id="carousel-efcd1381-da86-4e02-b108-e090361f862b-1592897586" class="carousel carousel--default slide" data-interval="false">
        <div class="carousel-inner">
                                              
                                                    
            
                        <div class="carousel-item active">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/12/14/inside-jenna-dewans-naked-birthday-getaway-with-steve-kazee/"
                     data-node-ref="toofab:gallery:d3ca7692-efa0-4e2f-aa97-3cdab546ab4b"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:1}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/52/2by3/2021/12/14/52ca8415f1e4499dbc1a96a681aea60b_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Inside Jenna Dewan&#039;s Naked Birthday Getaway with Fiancé Steve Kazee</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/12/14/tom-holland-and-zendaya-sizzle-at-spider-man-no-way-home-la-premiere/"
                     data-node-ref="toofab:gallery:3fb026c2-f520-4bb2-9929-ab81ee1fbd5a"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:2}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/39/2by3/2021/12/14/3992ebceed434fffad3cc15f0ac3e1ff_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Tom Holland and Zendaya Sizzle Together at Spider-Man: No Way Home LA Premiere</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20211209_1a27a5f51fa7422ca67c3b235f85f4f2/"
                     data-node-ref="toofab:link-teaser:a3514189-d454-4d71-b890-311bd6e8e2a6"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:3}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/47/2by3/2021/12/09/47d2d4cf859f47aca54484b1480c1b2f_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Harry Potter Reunion First Look: Harry, Ron &amp; Hermione Together Again for 20th Anniversary Special</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/12/08/jennifer-aniston-selma-blair-power-100-women-in-entertainment/"
                     data-node-ref="toofab:gallery:0df424db-441a-411a-a269-0ce30646c310"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:4}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/27/2by3/2021/12/08/2793b8d6867e4a228512b8dc36739e69_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Jennifer Aniston, Selma Blair Honored at Power 100 Women in Entertainment Event</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/12/08/all-the-must-see-looks-from-the-2021-peoples-choice-awards-red-carpet/"
                     data-node-ref="toofab:gallery:830ebf90-c00b-4542-a1ea-1011db01a82c"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:5}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/8e/2by3/2021/12/08/8e8d521cffa84b239615ba3e47239f84_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">All the Must-See Fashion from the 2021 People&#039;s Choice Awards</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/12/06/pregnant-jennifer-lawrence-glitters-at-star-studded-dont-look-up-premiere/"
                     data-node-ref="toofab:gallery:afc9846d-c9f5-4bfd-a856-132ec94473ea"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:6}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/c0/2by3/2021/12/06/c0a71d243813480c8dd4b42b148b4433_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Don&#039;t Look Up Premiere: Pregnant Jennifer Lawrence Dazzles &amp; More Star Sightings</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20211129_b330b576c8414e6780536ad024fd6033/"
                     data-node-ref="toofab:link-teaser:8cfe79af-c728-417f-9734-6e26b2cfb100"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:7}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/b3/2by3/2021/11/29/b330b576c8414e6780536ad024fd6033_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Selling Sunset&#039;s Christine Quinn Hits Back at &#039;F---ing Sick&#039; Rumors She Faked Pregnancy</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20211129_16c4a8d21d9c43a7857fcae88966f64e/"
                     data-node-ref="toofab:link-teaser:8d053454-6129-415a-b071-300763842252"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:8}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/79/2by3/2021/11/29/7924fd24f426405ea8828c852b3885f8_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Normani, Ashanti and More Sizzle at 2021 Soul Train Awards</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20211129_82c289e1b36041a4aec74f4de47b5fcd/"
                     data-node-ref="toofab:link-teaser:df6042f6-c599-457d-a519-799801b2870d"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:9}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/d4/2by3/2021/11/29/d46ca17ec8114401bca9c05ccffeeaab_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Julia Roberts, Danny Moder Share Rare Family Photos for Twins&#039; Birthday</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2019/10/11/the-addams-family-cast-see-what-they-look-like-now/"
                     data-node-ref="toofab:gallery:f1f3e1ea-d3e4-5c84-9d98-c95d274e49e7"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:10}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/9d/2by3/2019/10/10/9d8f20a2155e5a6a99b29ff317dd90e3_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">The Addams Family Turns 30 -- See What They Look Like Now!</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/11/12/10-stars-who-admit-they-ve-totally-googled-themselves/"
                     data-node-ref="toofab:gallery:f4bf9474-9fc1-4312-b31b-d4008accefdd"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:11}"
                     data-gallery-layout="list"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/b4/2by3/2021/11/12/b4f1326966a041259051b4b482f84618_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">10 Stars Who Admit They’ve Totally Googled Themselves</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2021/11/12/these-celebs-experienced-homelessness-before-making-it-big/"
                     data-node-ref="toofab:gallery:51ce0817-c3b8-494a-b53d-efd00c9f0209"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:12}"
                     data-gallery-layout="list"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/59/2by3/2021/11/12/5975774ddbc24ffca3ba21def0779fb3_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">These Celebs Experienced Homelessness Before Making It Big</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                              </div>

        
                  <a
            class="carousel-control-prev js-track-link"
            href="#carousel-efcd1381-da86-4e02-b108-e090361f862b-1592897586"
            role="button"
            data-slide="prev"
            data-node-ref="toofab:gallery:51ce0817-c3b8-494a-b53d-efd00c9f0209"
            data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
            data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;previous&quot;}"
          >
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
          </a>

          <a
            class="carousel-control-next js-track-link"
            href="#carousel-efcd1381-da86-4e02-b108-e090361f862b-1592897586"
            role="button"
            data-slide="next"
            data-node-ref="toofab:gallery:51ce0817-c3b8-494a-b53d-efd00c9f0209"
            data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
            data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;next&quot;}"
          >
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
          </a>
              </div>
    </section>
  
  </div>
<script>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</script>

    
  <!-- end: toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b -->
<!-- start: toofab:ad-widget:b941706c-1b2d-49cc-9504-13558c1630ec -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138531","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496918","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dN4s5sG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f7690425","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049319","rubicon_zoneId":"1669952","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'b941706c-1b2d-49cc-9504-13558c1630ec';
  window.TOOFAB.defineAdSlot(
    'ad-main2',
    '',
    'leaderboard_flex',
    {"tile":"main2"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"b941706c-1b2d-49cc-9504-13558c1630ec","status":"published","etag":"3cc13874e03dab618cf1991233370d3d","created_at":"1587414121347190","updated_at":"1632354559506199","title":"ad :: desktop :: article :: main2","show_border":false,"show_header":false,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main2"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138531","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496918","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dN4s5sG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f7690425","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049319","rubicon_zoneId":"1669952","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:b941706c-1b2d-49cc-9504-13558c1630ec -->
<!-- start: toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2 -->
  
    <div id="widget-37c88f5f-21ea-49be-ae13-37b753af38e2" class="curator-widget curator-widget-permalink curator-code-widget curator-code-widget-permalink" data-widget-ref="toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2">
    <div id="zergnet-widget-73113"></div>
<script language="javascript" type="text/javascript">
  (function() {
      var zergnet = document.createElement('script');
      zergnet.type = 'text/javascript'; zergnet.async = true;
      zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=73113';
      var znscr = document.getElementsByTagName('script')[0];
      znscr.parentNode.insertBefore(zergnet, znscr);
  })();
</script>

  </div>
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:code-widget:1-0-0","_id":"37c88f5f-21ea-49be-ae13-37b753af38e2","status":"published","etag":"ddbba8943cf223d388de426785f5b11d","created_at":"1576871235306219","updated_at":"1576871247397741","title":"code :: main :: around the web","show_border":false,"show_header":false,"code":"<div id=\"zergnet-widget-73113\"><\/div>\n<script language=\"javascript\" type=\"text\/javascript\">\n  (function() {\n      var zergnet = document.createElement('script');\n      zergnet.type = 'text\/javascript'; zergnet.async = true;\n      zergnet.src = (document.location.protocol == \"https:\" ? \"https:\" : \"http:\") + '\/\/www.zergnet.com\/zerg.js?id=73113';\n      var znscr = document.getElementsByTagName('script')[0];\n      znscr.parentNode.insertBefore(zergnet, znscr);\n  })();\n<\/script>"},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2 -->
<!-- start: toofab:ad-widget:21fd69c8-aa1b-4db3-80ae-a75490d6f2d7 -->
  
    

<div id="bt-ad-main3"><div id="ad-main3" class="ad-container ad-size-leaderboard-flex"></div></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138532","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496919","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dHB7lWG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f9600426","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049323","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = '21fd69c8-aa1b-4db3-80ae-a75490d6f2d7';
  window.TOOFAB.defineAdSlot(
    'ad-main3',
    '',
    'leaderboard_flex',
    {"tile":"main3"},
    config
  );
});
</script>

  
<script>
// app_version=2.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=45ms, etag=c286587a4cb1813bce9bdc00be7b3490, timestamp=1639695130, timestamp_iso=2021-12-16T22:52:10.196768Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"21fd69c8-aa1b-4db3-80ae-a75490d6f2d7","status":"published","etag":"7e37c87e5a97c8e9e991a1e33ccd7ac3","created_at":"1587414147584233","updated_at":"1612824305591716","title":"ad :: desktop :: article :: main3","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main3"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138532","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496919","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dHB7lWG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f9600426","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049323","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:21fd69c8-aa1b-4db3-80ae-a75490d6f2d7 -->

<!-- end: promotion-slot desktop-article-main -->

            <!-- start: toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef -->
  
    <div id="widget-83729c8a-e0ea-585e-a862-1cc42825afef" class="curator-widget curator-widget-permalink curator-tetris-widget curator-tetris-widget-permalink" data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef">
            <section class="tetris tetris--default">
              <header class="card-section-header tetris__card-section-header tetris__card-section-header--default">
          <h3 class="card-section-title code-widget__card-section-title">
                          <span class="card-section-title--first">More</span>
                                      <span class="card-section-title--second">in News</span>
                      </h3>
        </header>
            <div class="row tetris__row tetris__row--default">
    
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--portrait">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--portrait js-track-link js-click-article"
              href="https://toofab.com/2021/12/16/bank-robber-demands-150-immediately-deposits-it-into-his-account-there/"
              data-node-ref="toofab:article:8e0a5e13-2ab9-4ef2-9733-325c81a7b51f"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:1}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--portrait embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/df/5by6/2021/12/16/dfa245442c1b4b97af6b8c6a8165f2f8_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--portrait">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--portrait">
                  Bank Robber Demands $150, Immediately Deposits it Into His Account There
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris1" class="ad-container ad-tetris ad-tetris1"></div>
      
                                                                             
                            
                    
                  <div class="tetris__col-container">
              <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2021/12/16/actor-arrested-on-set-of-ncis-la-for-manslaughter-of-two-friends-dumped-outside-la-hospitals/"
              data-node-ref="toofab:article:8a8747da-05ef-462e-be08-8af2fa5989b1"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:2}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/a2/4by3/2021/12/16/a2c867fcd64549e8a97d200b4b991f66_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Actor Arrested on Set of NCIS:LA in Manslaughter of Two Friends Dumped Outside LA Hospitals
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris2" class="ad-container ad-tetris ad-tetris2"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2021/12/15/tiktoker-swaps-bobby-pin-for-house/"
              data-node-ref="toofab:article:3f4de239-7d2a-49eb-8dd8-77a9619630b5"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:3}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/64/4by3/2021/12/15/64d44b985f42465a9db9abe58de9a59d_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  How This TikToker Successfully Swapped a Bobby Pin for a Free House
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
                      </div><!-- tetris__col-container -->
      
            <div id="ad-tetris3" class="ad-container ad-tetris ad-tetris3"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--landscape">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--landscape js-track-link js-click-article"
              href="https://toofab.com/2021/12/15/oklahoma-boy-arm-torn-off-pet-puppy-grandma-pit-bull-breeding-pen/"
              data-node-ref="toofab:article:5e3ff53b-5b11-4841-890b-31b959dc49b6"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:4}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--landscape embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/13/3by2/2021/12/15/134d2007490047b5b13783cceb98a4f7_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--landscape">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--landscape">
                  4-Year-Old Oklahoma Boy&#039;s Entire Arm Torn Off After Trying to Pet Puppy in Grandmother&#039;s Pit Bull Breeding Pen
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris4" class="ad-container ad-tetris ad-tetris4"></div>
      
                                                                             
                            
                    
                  <div class="tetris__col-container">
              <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2021/12/14/husband-who-paid-750k-to-murder-blackmailing-mistress-leaves-5-star-google-review-for-hitman-company/"
              data-node-ref="toofab:article:a26ec771-2ae4-4c9e-9184-c02585d4d997"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:5}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/c1/4by3/2021/12/14/c1db9b1f190c4e7b80f7fd070f09946e_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Texas Husband Accused of Paying $750k to Murder Blackmailing Mistress and BF, Leaving 5-Star Google Review for Hitman Company
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris5" class="ad-container ad-tetris ad-tetris5"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2021/12/14/arkansas-waitress-forced-to-split-4400-tip-then-fired/"
              data-node-ref="toofab:article:8ad8056e-44a9-4b1d-898a-8de691081b79"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:6}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/59/4by3/2021/12/14/598a4710a06748439e7847afc7784866_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Arkansas Waitress Forced to Split $4,400 Tip — Then Fired
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
                      </div><!-- tetris__col-container -->
      
            <div id="ad-tetris6" class="ad-container ad-tetris ad-tetris6"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--portrait">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--portrait js-track-link js-click-article"
              href="https://toofab.com/2021/12/13/company-slammed-for-making-10-crawling-teachers-grab-for-bills-for-school-funds-during-hockey-game/"
              data-node-ref="toofab:article:221f873c-fdeb-4702-85bd-1384fe7256be"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:7}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--portrait embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/76/5by6/2021/12/13/76b544e06c6a4613872e275647c13082_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--portrait">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--portrait">
                  Company Slammed for Making 10 Crawling Teachers Grab for $1 Bills for School Funds During Hockey Game
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris7" class="ad-container ad-tetris ad-tetris7"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--landscape">
          <article class="tetris__card tetris__card--default card--channel-news">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--landscape js-track-link js-click-article"
              href="https://toofab.com/2021/12/13/man-calmly-confesses-to-killing-ex-gf-en-route-to-do-same-to-ex-wife-in-chilling-facebook-video/"
              data-node-ref="toofab:article:77478c12-41ae-4c42-893f-af3f543bacd3"
              data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:8}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--landscape embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/e0/3by2/2021/12/13/e0866ba7a1c5441f89483148706ccdaa_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--landscape">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--landscape">
                  Man Calmly Confesses to Killing Ex-GF En Route to Do Same to Ex-Wife in Chilling Facebook Live Video
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris8" class="ad-container ad-tetris ad-tetris8"></div>
      
    
    
                <div id="83729c8a-e0ea-585e-a862-1cc42825afef-load-more-tetris" class="" data-url="/_/tetris-widget/news/channel/10250e5c-3205-4cac-8c76-d1d709b363dd/permalink.html?page=2&cursor=eyJvcmRlcl9kYXRlX2JlZm9yZSI6MTYzOTQxNDc2NX0" data-replace="true" style="width:100%">
              </div>
    
    
    
        </div><!-- row -->
    
                  <button
          class="btn btn-load-more js-btn-load-more js-track-link"
          data-widget-ref="toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef"
          data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;load-more&quot;}"
          type="button">Load More</button>
            <script>
        window.wbq.push(function renderInfiniteTetris() {
          var clicked = false;
          var loadMoreBtn = document.querySelector('#widget-83729c8a-e0ea-585e-a862-1cc42825afef .js-btn-load-more');
          if (!loadMoreBtn) {
            window.TOOFAB.dispatch(window.TOOFAB.actions.renderInfiniteTetris());
            return;
          }

          loadMoreBtn.addEventListener('click', function(event) {
            event.preventDefault();
            if (clicked) {
              event.stopPropagation();
              return;
            }

            clicked = true;
            loadMoreBtn.innerText = 'Loading...';
            loadMoreBtn.classList.remove('js-btn-load-more');
            document.getElementById('83729c8a-e0ea-585e-a862-1cc42825afef-load-more-tetris').classList.add('js-html-import-lazy');
            window.TOOFAB.utils
              .htmlImport('/_/tetris-widget/news/channel/10250e5c-3205-4cac-8c76-d1d709b363dd/permalink.html?page=2&cursor=eyJvcmRlcl9kYXRlX2JlZm9yZSI6MTYzOTQxNDc2NX0', '83729c8a-e0ea-585e-a862-1cc42825afef-load-more-tetris', true)
              .then(function() { loadMoreBtn.remove(); });
          });
        });
      </script>
    
          </section><!-- tetris -->
    
  
  </div>
<script>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</script>

    
  <!-- end: toofab:tetris-widget:83729c8a-e0ea-585e-a862-1cc42825afef -->
  </main>
                      <aside id="sidebar" class="sidebar">
            </aside><!--/#sidebar-->
            <script>
              wbq.push(function renderSidebar() {
                if (!document.documentElement.hasAttribute('data-turbolinks-preview')) {
                 window.TOOFAB.dispatch(window.TOOFAB.actions.renderSidebar('article-sidebar'));
                }
              });
            </script>
                  </div>
      </div>
    </div>
    
<div id="browser-notifications-prompt" class="browser-notifications-prompt">
  <div
    id="browser-notifications-prompt-close-btn"
    class="browser-notifications-prompt__close-btn js-track-link"
    data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;close-btn&quot;}"
  >
    <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 21 21"><path fill="#9b9b9b" d="M10.5 7.6l7-7.1 3 3-7 7 7 7-3 3-7-7-7 7-3-3 7-7-7-7 3-3z"/></svg>
  </div>
  <h3 class="browser-notifications-prompt__section-title">
    Want more content like this?
  </h3>
  <div class="browser-notifications-prompt__content">
    Get Toofab breaking news sent right to your browser!
  </div>
  <div class="browser-notifications-prompt__wrapper">
    <div
      id="browser-notifications-prompt-subscribe"
      class="browser-notifications-prompt__subscribe-btn browser-notifications-prompt__link-text js-track-link"
      data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;subscribe-btn&quot;}"
    >
      Yep.
    </div>
    <div
      id="browser-notifications-prompt-reject"
      class="browser-notifications-prompt__link-text js-track-link"
      data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;maybe-later-btn&quot;}"
    >
      Nope.
    </div>
  </div>
</div>  
      <div id="jumbotron-bottom" class="jumbotron jumbotron-bottom js-html-import-lazy" data-url="/_/promotion/article-jumbotron-bottom/jumbotron.html">
    </div><!--/#jumbotron-bottom-->
  
      <div id="ad-footer"></div>
<div id="footer" class="footer navbar-static-bottom navbar">
  <div class="footer-links">
    <div class="container navbar__container">

      <ul class="navbar__buttons navbar__buttons--left d-none d-xl-inline-block">
        <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
        <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
        <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
      </ul>

        <a href="https://toofab.com/" title="toofab" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;toofab-logo&quot;,&quot;pos&quot;:4}" class="navbar__logo-link js-track-link">
          <img class="img-responsive" src="https://static.toofab.com/toofab-web/img/toofab-logo-white.svg" />
        </a>

      <ul class="navbar__buttons navbar__buttons--right d-none d-xl-inline-block">
        <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:5}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
        <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
        <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
        <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:8}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
      </ul>
    </div>
  </div>
  <div class="footer-copyright">
    <div class="container">
      <div class="row">
        <div class="col-xs-12 col-md-12">
          &copy; 2021 EHM Productions, Inc. All rights reserved. Reproduction in whole or in part without permission is prohibited.<br/>
          <strong>In partnership with <a href="https://www.tmz.com/" class="wb footer-tmz js-track-link" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;tmz&quot;,&quot;pos&quot;:1}">TMZ</a></strong> |
          <a href="https://policies.warnerbros.com/privacy/" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;privacy-policy&quot;,&quot;pos&quot;:2}">Privacy Policy</a> |
          <a href="https://policies.warnerbros.com/terms/en-us/" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;terms-of-use&quot;,&quot;pos&quot;:3}">Terms of Use</a> |
          <a href="https://policies.warnerbros.com/privacy/en-us/#adchoices" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;ad-choices&quot;,&quot;pos&quot;:4}">Ad Choices</a> |
                          <a class="footer-wb js-track-link" style="cursor: pointer" onclick="if(window.Optanon){Optanon.LoadBanner();Optanon.ToggleInfoDisplay();}return true;" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;do-not-sell&quot;,&quot;pos&quot;:5}">Do Not Sell My Info</a>
             |
          <a href="https://www.linkedin.com/careersite/tmz" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;careers&quot;,&quot;pos&quot;:6}">Careers</a>
        </div>
      </div>
    </div>
  </div>
</div>
  
<div id="ad-adhesion"></div>
<div id="ad-interstitial"></div>
<div id="ad-skin"></div>

<script>
wbq.push(function renderPage() {
  var isTurbolinksPreview = document.documentElement.hasAttribute('data-turbolinks-preview');
  window.TOOFAB.dispatch(window.TOOFAB.actions.renderPage(isTurbolinksPreview));
});
</script>

</body>
</html>
