<!doctype html>
<html lang="en" data-env="prod" data-device-view="desktop" data-viewer-country="US" class="device-view-desktop viewer-country-us">
<!--
app_version=3.2.4
benchmark=38ms
etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad
timestamp=1670259902
timestamp_iso=2022-12-05T17:05:02.398575Z
screen=desktop-article
-->
<head>
  <meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=utf-8">
<meta http-equiv="content-language" content="en">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="referrer" content="unsafe-url">

<title>Kody Brown&#039;s Son Gabriel Breaks Down In Tears On Sister Wives After Dad Forgets His Birthday</title>

<link rel="alternate" type="application/rss+xml" title="Hollywood Buzz, Entertainment News for TV, Movies, Music and Celebrity Fashion | Toofab.com" href="https://feeds.toofab.com/rss">

<meta name="google-site-verification" content="JHSxtKhEsTL_hpvIJB7Z_rx6B--w25QC-LHhSPPDFbc">
<meta name="verify-v1" content="Wtpd0N6FufoE2XqopQJoTjWV6Co/Mny9BTaswPJbPPA=">
<meta name="msvalidate.01" content="AFEB17971BCF30779AEA662782EF26F4">
<meta name="y_key" content="14cb04e4656b0c58">

  
  <link rel="canonical" href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/">
  <meta name="robots" content="index,follow">
  <meta name="description" content="&quot;That&#039;s the last time I ever talked to my dad,&quot; he says, sobbing, after Janelle details why Kody and her boys are &quot;very estranged.&quot;">
      <link rel="amphtml" href="https://amp.toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/">
        <link rel="image_src" href="https://images.toofab.com/image/72/16by9/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg">
  
  
      <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      },
      "headline": "Kody Brown's Son Gabriel Breaks Down In Tears On Sister Wives After Dad Forgets His Birthday",
      "description": "\"That's the last time I ever talked to my dad,\" he says, sobbing, after Janelle details why Kody and her boys are \"very estranged.\"",
              "image": [
          "https://images.toofab.com/image/72/4by3/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg",
          "https://images.toofab.com/image/72/1by1/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg",
          "https://images.toofab.com/image/72/16by9/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg"
        ],
            "inLanguage": "en-US",
      "datePublished": "2022-12-05T15:35:20Z",
      "dateCreated": "2022-12-05T14:28:19Z",
      "dateModified": "2022-12-05T15:41:59Z",
            "author": {
        "@type": "Person",
        "name": "Toofab Staff"
      },
      "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "Toofab",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static.toofab.com/toofab-web/img/toofab-logo-220x60-v1.png",
          "height": 60,
          "width": 220
        }
      }
    }
    </script>
  
  <meta property="article:publisher" content="https://www.facebook.com/toofab">
<meta property="og:site_name" content="Toofab">

      <meta property="og:type" content="article">
    <meta property="og:url" content="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/">
    <meta property="og:title" content="Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday">
    <meta property="og:description" content="&quot;That&#039;s the last time I ever talked to my dad,&quot; he says, sobbing, after Janelle details why Kody and her boys are &quot;very estranged.&quot;">
          <meta property="og:image" content="https://images.toofab.com/image/72/16by9/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg">
      
  <meta name="twitter:site" content="@Toofab">

      <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:title" content="Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday">
    <meta name="twitter:description" content="&quot;That&#039;s the last time I ever talked to my dad,&quot; he says, sobbing, after Janelle details why Kody and her boys are &quot;very estranged.&quot;">
          <meta name="twitter:image" content="https://images.toofab.com/image/72/16by9/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_xl.jpg">
      
<link rel="icon" type="image/png" sizes="32x32" href="https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://static.toofab.com/toofab-web/icons/favicon-16x16-v1.png">
<link rel="mask-icon" color="#282828" href="https://static.toofab.com/toofab-web/icons/safari-pinned-tab-v1.svg">
<link rel="shortcut icon" type="image/x-icon" href="https://static.toofab.com/toofab-web/icons/favicon-48x48-v1.ico">

<meta name="application-name" content="Toofab.com">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#f3f3f3">
<link rel="icon" sizes="192x192" href="https://static.toofab.com/toofab-web/icons/android-chrome-192x192-v1.png">
<link rel="icon" sizes="512x512" href="https://static.toofab.com/toofab-web/icons/android-chrome-512x512-v1.png">

<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#f3f3f3">
<meta name="apple-mobile-web-app-title" content="Toofab.com">
<link rel="apple-touch-icon" href="https://static.toofab.com/toofab-web/icons/apple-touch-icon-180x180-precomposed-v1.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://static.toofab.com/toofab-web/icons/apple-touch-icon-180x180-v1.png">

<meta name="msapplication-TileImage" content="https://static.toofab.com/toofab-web/icons/msapplication-tile-image-270x270-v1.png">
<meta name="msapplication-TileColor" content="#282828">
<meta name="msapplication-starturl" content="https://toofab.com/?adid=IE9pin">
<meta name="msapplication-navbutton-color" content="#282828">
<meta name="msapplication-window" content="width=1024;height=768">
<meta name="msapplication-tooltip" content="Toofab.com">
<meta name="msapplication-task" content="name=Home;action-uri=https://toofab.com/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<meta name="msapplication-task" content="name=Videos;action-uri=https://toofab.com/videos/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">
<meta name="msapplication-task" content="name=Photos;action-uri=https://toofab.com/photos/;icon-uri=https://static.toofab.com/toofab-web/icons/favicon-32x32-v1.png">

<link rel="preconnect" href="https://images.toofab.com" crossorigin>
<link rel="preconnect" href="https://static.toofab.com" crossorigin>
<link rel="preconnect" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://googleads.g.doubleclick.net">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://smetrics.toofab.com">
<link rel="preconnect" href="https://static.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">

<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900|Oswald:300,400,700&display=swap" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="https://static.toofab.com/toofab-web/client/v3.2/main.desktop.9cbffffc63e6ab6c5def.css">

<script id="app-globals">
var SITE_BASE_URL = 'https://toofab.com/';
var STATIC_BASE_URL = 'https://static.toofab.com/toofab-web/';
var CLIENT_PUBLIC_PATH = 'https://static.toofab.com/toofab-web/client/v3.2/main.desktop.2f8110b1.js'.split('main.desktop')[0];
var AMP_BASE_URL = 'https://amp.toofab.com/';
var DAM_DEFAULT_BASE_URL = 'https://dam.toofab.com/';
var DAM_IMAGE_BASE_URL = 'https://images.toofab.com/';
var SHARE_BASE_URL = 'https://share.toofab.com/';
var WEB_BASE_URL = 'https://toofab.com/';
var TMZ_SHARE_BASE_URL = 'https://share.tmz.com/';
var DEVICE_VIEW = 'desktop';
var VIEWER_COUNTRY = 'US';
var GDPR_APPLIES = false;
var APP_ENV = 'prod';
var APP_VENDOR = 'toofab';
var APP_NAME = 'web';
var APP_VERSION = '3.2.4';
var APP_BUILD = '0f4464c';
var APP_DEPLOYMENT_ID = '89c79a9157e84b1eadd5fb4f62b3309b';
var CLOUD_PROVIDER = 'aws';
var CLOUD_REGION = 'us-east-1';
var CLOUD_ZONE = 'us-east-1c';
var IS_STAFF = false;
var CLIENT_PRELOADED_STATE = {flags: {"_schema":"pbj:toofab:sys:node:flagset:1-0-0","_id":"prod-web","status":"published","etag":"3c728aeb3814b033d55c2972c7e3e92e","created_at":"1578094350782972","updated_at":"1665688599009592","title":"prod-web","booleans":{"fcm_browser_notifier_disabled":false,"terms_of_use_updated":true,"bouncex_enabled":false,"privacy_policy_updated":true,"turbolinks_enabled":false},"strings":{"fcm_project_id":"toofab-prod","fcm_web_api_key":"AIzaSyC6Q552R0Oler5Cu6yca_GzgByGJ9YXgy0","fcm_sender_id":"920397229713","fcm_app_id":"1:920397229713:web:552863507895f8e845d930","kaltura_uiconf_id":"45420402","google_maps_api_key":"AIzaSyAoCvURBCBCgkQ-WJLEn3I1rstAbLcDM58","gtm_container_id":"GTM-PZZKGFJ","kaltura_partner_id":"682882","ga4_measurement_id":"G-8HNPHWKCKX"}}};
var dataLayer = dataLayer || [];
var wbq = wbq || [];
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var foxstrike = window.foxstrike || {};
foxstrike.cmd = foxstrike.cmd || [];
var _sf_startpt = (new Date()).getTime();
</script>

<script id="main-desktop-js" src="https://static.toofab.com/toofab-web/client/v3.2/main.desktop.2f8110b1.js" defer></script>
<script id="gpt-js" src="https://www.googletagservices.com/tag/js/gpt.js" defer></script>


<script id="strike-js" src="https://strike.fox.com/static/toofab/display/loader.js" defer></script>

<!-- start: promotion-slot desktop-global-html-head -->
<style>
#ad-skin, #ad-interstitial {
  position: absolute;
  bottom: 0;
}
.ad-skin #ad-footer {
  padding-bottom: 24px;
  width: 100%;
  background: white;
}
@media (min-width: 1200px) {
.ad-skin #ad-footer {
  margin: 0 auto;
  max-width: 1170px;
}
}
</style>

<script>
(function(){
    if (window.location.pathname !== '/pages/do-not-sell/') {
        return;
    }
    var intervalId = setInterval(function() {
        if (!document.getElementById('do-not-sell-target')) {
            return;
        }
        if (document.getElementById('do-not-sell-target').children.length > 1) {
            document.getElementById('user-consent-checkbox').parentNode.remove()
            clearInterval(intervalId);
        }
    }, 100);
})();
</script>

<!-- end: promotion-slot desktop-global-html-head -->

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-8HNPHWKCKX"></script>
<script>
  dataLayer.push({'ga4MeasurementId': 'G-8HNPHWKCKX'});
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZZKGFJ');</script>
<!-- End Google Tag Manager -->

  
</head>

<body class="body--section-news  body-1e258cef-d864-43ca-bee5-5ba22cbf9a11">
<div id="fb-root" data-turbolinks-permanent></div>
<div id="react-root"></div>
<div id="lightbox-root"></div>
<script>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</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZZKGFJ&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

  
    <style type="text/css">
    .body-1e258cef-d864-43ca-bee5-5ba22cbf9a11 #tetris-1e258cef-d864-43ca-bee5-5ba22cbf9a11 {
      display: none;
    }
  </style>
      
<div id="header-wrapper" class="header-wrapper header-wrapper--news">
  <header id="header" class="navbar">
    <div id="header-ad">
      <!-- start: promotion-slot desktop-article-header -->

<!-- start: toofab:ad-widget:a6b90648-290d-43b3-a1a0-59b059e76963 -->
  
    

<div id="ad-header" class="ad-container ad-size-billboard"></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138526","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496912","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dwcKReG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00ec600420","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049301","rubicon_zoneId":"1669938","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"};
  config.widgetId = 'a6b90648-290d-43b3-a1a0-59b059e76963';
  window.TOOFAB.defineAdSlot(
    'ad-header',
    '',
    'billboard',
    {"tile":"header"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"a6b90648-290d-43b3-a1a0-59b059e76963","status":"published","etag":"3e5bc82e41806a147eaa2f28d8abd2e6","created_at":"1587413861508030","updated_at":"1635378428485157","title":"ad :: desktop :: article :: header","show_border":false,"show_header":true,"ad_size":"billboard","dfp_cust_params":{"tile":"header"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138526","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496912","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dwcKReG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00ec600420","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049301","rubicon_zoneId":"1669938","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:a6b90648-290d-43b3-a1a0-59b059e76963 -->
<!-- start: toofab:ad-widget:131616b6-96bc-4891-a5ec-e10e273ec915 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '131616b6-96bc-4891-a5ec-e10e273ec915';
  window.TOOFAB.defineAdSlot(
    'ad-interstitial',
    '',
    'leaderboard',
    {"tile":"interstitial"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"131616b6-96bc-4891-a5ec-e10e273ec915","status":"published","etag":"2968d83bd3efab40174d34c796bbe60c","created_at":"1587510489931709","updated_at":"1587510515853455","title":"ad :: interstitial","show_border":false,"show_header":true,"ad_size":"leaderboard","dfp_cust_params":{"tile":"interstitial"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:131616b6-96bc-4891-a5ec-e10e273ec915 -->
<!-- start: toofab:ad-widget:65aff74d-41b5-490e-ac05-e5a9ec6a0461 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '65aff74d-41b5-490e-ac05-e5a9ec6a0461';
  window.TOOFAB.defineAdSlot(
    'ad-skin',
    '',
    'skin',
    {"tile":"skin"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"65aff74d-41b5-490e-ac05-e5a9ec6a0461","status":"published","etag":"7f88c8985d0ba68bb4649675ba204899","created_at":"1587510419656420","updated_at":"1587510450772625","title":"ad :: skin","show_border":false,"show_header":true,"ad_size":"skin","dfp_cust_params":{"tile":"skin"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:65aff74d-41b5-490e-ac05-e5a9ec6a0461 -->
<!-- start: toofab:ad-widget:94dd6fab-5117-4572-b9ed-3f0a27c19421 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"do_not_write_div":"true"};
  config.widgetId = '94dd6fab-5117-4572-b9ed-3f0a27c19421';
  window.TOOFAB.defineAdSlot(
    'ad-gallery-corner',
    '',
    'medium_rectangle',
    {"tile":"gallery-corner"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"94dd6fab-5117-4572-b9ed-3f0a27c19421","status":"published","etag":"728860237d4028df7544759eb4d3688b","created_at":"1587510600373762","updated_at":"1587753595121873","title":"ad :: gallery-corner","show_border":false,"show_header":true,"ad_size":"medium_rectangle","dfp_cust_params":{"tile":"gallery-corner"},"tags":{"do_not_write_div":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:94dd6fab-5117-4572-b9ed-3f0a27c19421 -->
<!-- start: toofab:ad-widget:b4c0355c-3851-4675-a026-38dbfc787320 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138560","do_not_write_div":"true","ix_enabled":"true","refresh_interval":"30000","criteo_enabled":"true","criteo_networkId":"1870","beachfront_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","openx_enabled":"true","openx_unit":"541056392","rubicon_zoneId":"1669946","triplelift_inventoryCode":"toofab_general_hdx_header","rubicon_siteId":"314018","ix_siteId":"496916","33across_enabled":"true","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"d7WQM2xJir6PmnaKlId8sQ"};
  config.widgetId = 'b4c0355c-3851-4675-a026-38dbfc787320';
  window.TOOFAB.defineAdSlot(
    'ad-content1',
    '',
    'leaderboard',
    {"tile":"content1"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"b4c0355c-3851-4675-a026-38dbfc787320","status":"published","etag":"2f0cb9cfd0175057fece2d4f4a51fd41","created_at":"1587605983034039","updated_at":"1588623946593151","title":"ad :: desktop :: article :: content1","show_border":false,"show_header":true,"ad_size":"leaderboard","dfp_cust_params":{"tile":"content1"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138560","do_not_write_div":"true","ix_enabled":"true","refresh_interval":"30000","criteo_enabled":"true","criteo_networkId":"1870","beachfront_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","openx_enabled":"true","openx_unit":"541056392","rubicon_zoneId":"1669946","triplelift_inventoryCode":"toofab_general_hdx_header","rubicon_siteId":"314018","ix_siteId":"496916","33across_enabled":"true","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"d7WQM2xJir6PmnaKlId8sQ"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:b4c0355c-3851-4675-a026-38dbfc787320 -->
<!-- start: toofab:ad-widget:c8636ac8-729b-4386-8551-ddcd1c5d14fb -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138533","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496920","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dRfTQUG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fbab0427","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049326","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'c8636ac8-729b-4386-8551-ddcd1c5d14fb';
  window.TOOFAB.defineAdSlot(
    'ad-tetris4',
    '',
    'leaderboard_flex',
    {"tile":"tetris4"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"c8636ac8-729b-4386-8551-ddcd1c5d14fb","status":"published","etag":"255f5e2c1892f0f46f2bb7f1b67ea2eb","created_at":"1587414183372731","updated_at":"1612824334470711","title":"ad :: desktop :: article :: tetris4","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"tetris4"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138533","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496920","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dRfTQUG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fbab0427","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049326","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:c8636ac8-729b-4386-8551-ddcd1c5d14fb -->
<!-- start: toofab:ad-widget:036d6ed7-8247-4b74-b4e0-b71ef4660b81 -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138534","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496921","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dXd4xiG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fddb0428","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049300","rubicon_zoneId":"1669960","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"};
  config.widgetId = '036d6ed7-8247-4b74-b4e0-b71ef4660b81';
  window.TOOFAB.defineAdSlot(
    'ad-footer',
    '',
    'billboard',
    {"tile":"footer"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"036d6ed7-8247-4b74-b4e0-b71ef4660b81","status":"published","etag":"2bc27a6d8c05fa6f071a232b1dac04d5","created_at":"1587414222564669","updated_at":"1612824366683451","title":"ad :: desktop :: article :: footer","show_border":false,"show_header":true,"ad_size":"billboard","dfp_cust_params":{"tile":"footer"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138534","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496921","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dXd4xiG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00fddb0428","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049300","rubicon_zoneId":"1669960","triplelift_inventoryCode":"toofab_general_hdx_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":320,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-header","section":"header","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:036d6ed7-8247-4b74-b4e0-b71ef4660b81 -->

<!-- end: promotion-slot desktop-article-header -->
    </div>
    <div class="header-site-wrapper">
      <div class="header-site-navbar affix-top" data-spy="affix" data-offset-top="360">
        <div class="container navbar__container">
          <!-- browser notifications -->
          <div class="header-notifications-container header-notifications-container--nav">
            <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
              <div
                class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                aria-hidden="true"
              >
                Turn on browser notifications
              </div>
              <div
                class="masthead__bell-icon js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
              >
                <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                  <title>Turn on browser notifications</title>
                  <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                  <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                </svg>
              </div>
            </div>

            <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
              <div
                class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip-blocked js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                aria-hidden="true"
              >
                You have notifications blocked. <span class="masthead__unblock-text">Unblock.</span>
              </div>
              <div
                class="masthead__bell-icon masthead__bell-icon--broken js-track-link"
                data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
              >
                <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                  <title>You have notifications blocked</title>
                  <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                  <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                </svg>
              </div>
            </div>
          </div>
          <!-- / browser notifications -->

          <button class="js__mobile-nav__btn--toggle mobile-nav__btn--toggle" type="button">
            <div class="mobile-nav__hamburger">
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="mobile-nav__hamburger-bar"></span>
              <span class="sr-only">Toggle Navigation</span>
            </div>
          </button>

          <ul class="navbar__buttons navbar__buttons--left d-none d-xl-inline-block">
            <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
            <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
            <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
            <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:4}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
          </ul>

          <a href="https://toofab.com/" title="toofab" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;toofab-logo&quot;,&quot;pos&quot;:5}" class="navbar__logo-link js-track-link">
            <img class="img-responsive" src="https://static.toofab.com/toofab-web/img/toofab-logo-white.svg" />
          </a>

          <ul class="navbar__buttons navbar__buttons--right d-none d-xl-inline-block">
            <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
            <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
            <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:8}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
          </ul>

          <div class="navbar__search-wrapper">
            <a href="mailto:tips@toofab.com?subject=TooFab%20Tipline%20%2D%20" data-context="{&quot;section&quot;:&quot;header-nav&quot;,&quot;name&quot;:&quot;got-a-tip&quot;,&quot;pos&quot;:9}" class="btn btn-tip js-track-link">Got a <span class="d-block">Tip?</span></a>
            <div class="navbar__search js__btn--search-toggle">
              <svg width="1.5em" height="1.5em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.9 15.4l6.1 6-2.5 2.6-6.1-6.1a9.7 9.7 0 01-5.6 1.7c-2.7 0-5-1-7-2.8-1.8-2-2.8-4.3-2.8-7s1-5 2.9-7C4.8 1 7 0 9.9 0c2.6 0 5 1 6.9 2.9 1.9 1.9 2.8 4.2 2.8 7 0 2-.5 3.8-1.7 5.5zm-1.6-5.6c0-1.8-.6-3.3-1.9-4.6a6.3 6.3 0 00-4.6-2c-1.8 0-3.4.7-4.6 2a6.4 6.4 0 00-2 4.6c0 1.8.7 3.4 2 4.6a6.5 6.5 0 004.6 2c1.8 0 3.4-.7 4.6-2 1.3-1.3 2-2.8 2-4.6z"/></svg>
            </div>
          </div>

          <ul class="social-nav social-nav--nav">
            <li class="social-nav__item">
              <a href="https://www.facebook.com/TooFab/" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}" class="social-nav__link social-nav__link--facebook js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".9em" height=".9em" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://twitter.com/TooFab" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}" class="social-nav__link social-nav__link--twitter js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".92em" height=".92em" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.instagram.com/toofabnews/" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;instagram&quot;,&quot;pos&quot;:3}" class="social-nav__link social-nav__link--instagram js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width=".875em" height=".875em" viewBox="0 0 24 24"><path d="M12 0c3.26 0 3.667.012 4.947.072 1.277.059 2.148.261 2.913.558a5.847 5.847 0 0 1 2.126 1.384A5.89 5.89 0 0 1 23.37 4.14c.296.764.498 1.636.558 2.913C23.985 8.333 24 8.74 24 12s-.012 3.667-.072 4.947c-.059 1.277-.262 2.148-.558 2.913a5.86 5.86 0 0 1-1.384 2.126 5.898 5.898 0 0 1-2.126 1.384c-.765.296-1.636.498-2.913.558-1.28.057-1.687.072-4.947.072s-3.667-.012-4.947-.072c-1.277-.059-2.147-.262-2.913-.558a5.868 5.868 0 0 1-2.126-1.384A5.885 5.885 0 0 1 .63 19.86c-.297-.765-.498-1.636-.558-2.913C.015 15.667 0 15.26 0 12s.012-3.667.072-4.947C.131 5.775.333 4.905.63 4.14a5.855 5.855 0 0 1 1.384-2.126A5.876 5.876 0 0 1 4.14.63C4.905.333 5.775.132 7.053.072 8.333.015 8.74 0 12 0zm4.85 2.231c-1.265-.055-1.647-.071-4.895-.101-3.209 0-3.584.015-4.859.06-1.17.06-1.801.255-2.221.421-.569.209-.96.479-1.379.898-.421.421-.69.811-.9 1.381-.165.42-.359 1.064-.42 2.234-.045 1.275-.061 1.665-.061 4.861 0 3.195.016 3.584.061 4.844.061 1.17.255 1.815.42 2.235.21.556.479.961.9 1.38.419.42.81.675 1.379.899.42.165 1.065.36 2.236.421 1.273.059 1.648.074 4.859.074 3.21 0 3.585-.013 4.859-.07 1.17-.053 1.815-.249 2.235-.413a3.744 3.744 0 0 0 1.38-.896c.42-.422.675-.82.899-1.382.165-.422.36-1.057.421-2.227.059-1.265.074-1.646.074-4.85 0-3.204-.013-3.584-.07-4.85-.053-1.17-.249-1.805-.413-2.227a3.707 3.707 0 0 0-.896-1.381 3.727 3.727 0 0 0-1.382-.896c-.422-.166-1.057-.36-2.227-.415zM12 5.838a6.162 6.162 0 1 1 0 12.324 6.162 6.162 0 1 1 0-12.324zM12 16c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/></svg>
              </a>
            </li>
            <li class="social-nav__item">
              <a href="https://www.youtube.com/user/toofabvideos" target="_blank" data-context="{&quot;section&quot;:&quot;header-social&quot;,&quot;name&quot;:&quot;youtube&quot;,&quot;pos&quot;:4}" class="social-nav__link social-nav__link--youtube js-track-link">
                <svg xmlns="http://www.w3.org/2000/svg" width="1.06em" height="1.06em" viewBox="0 0 24 24"><path d="M23.39 6.577c.512 1.841.492 5.678.492 5.678s0 3.817-.492 5.658a2.97 2.97 0 0 1-2.105 2.073c-1.869.485-9.344.485-9.344.485s-7.456 0-9.344-.504a2.97 2.97 0 0 1-2.105-2.074C0 16.072 0 12.235 0 12.235s0-3.817.492-5.658a3.03 3.03 0 0 1 2.105-2.093C4.466 4 11.94 4 11.94 4s7.475 0 9.344.504a2.97 2.97 0 0 1 2.105 2.073zM9.56 15.762l6.217-3.527L9.561 8.71v7.053z"/></svg>
              </a>
            </li>
          </ul>
        </div>

        <div class="d-xl-none mobile-nav">
          <div class="container mobile-nav__container">
            <nav class="js__mobile-nav__dropdown mobile-nav__dropdown" role="navigation">

              <!-- browser notifications tablet -->
              <div class="header-notifications-container header-notifications-container--tablet-nav">
                <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
                  <div
                    class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                    aria-hidden="true"
                  >
                    Turn on browser notifications
                  </div>
                  <div
                    class="masthead__bell-icon js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
                  >
                    <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                      <title>Turn on browser notifications</title>
                      <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                      <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                    </svg>
                  </div>
                </div>

                <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
                  <div
                    class="masthead__browser-notifications-tooltip js-browser-notifications-tooltip-blocked js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;tooltip-link&quot;}"
                    aria-hidden="true"
                  >
                    You have notifications blocked. <span class="masthead__unblock-text">Unblock.</span>
                  </div>
                  <div
                    class="masthead__bell-icon masthead__bell-icon--broken js-track-link"
                    data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
                  >
                    <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                      <title>You have notifications blocked</title>
                      <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                      <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                    </svg>
                  </div>
                </div>
              </div>
              <!-- / browser notifications -->

              <ul class="social-nav social-nav--mobile-nav">
                <li class="social-nav__item">
                  <a href="https://www.facebook.com/TooFab/" target="_blank" class="social-nav__link social-nav__link--facebook js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".9em" height=".9em" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://twitter.com/TooFab" target="_blank" class="social-nav__link social-nav__link--twitter js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".92em" height=".92em" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://www.instagram.com/toofabnews/" target="_blank" class="social-nav__link social-nav__link--instagram js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;instagram&quot;,&quot;pos&quot;:3}">
                    <svg xmlns="http://www.w3.org/2000/svg" width=".875em" height=".875em" viewBox="0 0 24 24"><path d="M12 0c3.26 0 3.667.012 4.947.072 1.277.059 2.148.261 2.913.558a5.847 5.847 0 0 1 2.126 1.384A5.89 5.89 0 0 1 23.37 4.14c.296.764.498 1.636.558 2.913C23.985 8.333 24 8.74 24 12s-.012 3.667-.072 4.947c-.059 1.277-.262 2.148-.558 2.913a5.86 5.86 0 0 1-1.384 2.126 5.898 5.898 0 0 1-2.126 1.384c-.765.296-1.636.498-2.913.558-1.28.057-1.687.072-4.947.072s-3.667-.012-4.947-.072c-1.277-.059-2.147-.262-2.913-.558a5.868 5.868 0 0 1-2.126-1.384A5.885 5.885 0 0 1 .63 19.86c-.297-.765-.498-1.636-.558-2.913C.015 15.667 0 15.26 0 12s.012-3.667.072-4.947C.131 5.775.333 4.905.63 4.14a5.855 5.855 0 0 1 1.384-2.126A5.876 5.876 0 0 1 4.14.63C4.905.333 5.775.132 7.053.072 8.333.015 8.74 0 12 0zm4.85 2.231c-1.265-.055-1.647-.071-4.895-.101-3.209 0-3.584.015-4.859.06-1.17.06-1.801.255-2.221.421-.569.209-.96.479-1.379.898-.421.421-.69.811-.9 1.381-.165.42-.359 1.064-.42 2.234-.045 1.275-.061 1.665-.061 4.861 0 3.195.016 3.584.061 4.844.061 1.17.255 1.815.42 2.235.21.556.479.961.9 1.38.419.42.81.675 1.379.899.42.165 1.065.36 2.236.421 1.273.059 1.648.074 4.859.074 3.21 0 3.585-.013 4.859-.07 1.17-.053 1.815-.249 2.235-.413a3.744 3.744 0 0 0 1.38-.896c.42-.422.675-.82.899-1.382.165-.422.36-1.057.421-2.227.059-1.265.074-1.646.074-4.85 0-3.204-.013-3.584-.07-4.85-.053-1.17-.249-1.805-.413-2.227a3.707 3.707 0 0 0-.896-1.381 3.727 3.727 0 0 0-1.382-.896c-.422-.166-1.057-.36-2.227-.415zM12 5.838a6.162 6.162 0 1 1 0 12.324 6.162 6.162 0 1 1 0-12.324zM12 16c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"/></svg>
                  </a>
                </li>
                <li class="social-nav__item">
                  <a href="https://www.youtube.com/user/toofabvideos" target="_blank" class="social-nav__link social-nav__link--youtube js-track-link" data-context="{&quot;section&quot;:&quot;social-nav&quot;,&quot;name&quot;:&quot;youtube&quot;,&quot;pos&quot;:4}">
                    <svg xmlns="http://www.w3.org/2000/svg" width="1.06em" height="1.06em" viewBox="0 0 24 24"><path d="M23.39 6.577c.512 1.841.492 5.678.492 5.678s0 3.817-.492 5.658a2.97 2.97 0 0 1-2.105 2.073c-1.869.485-9.344.485-9.344.485s-7.456 0-9.344-.504a2.97 2.97 0 0 1-2.105-2.074C0 16.072 0 12.235 0 12.235s0-3.817.492-5.658a3.03 3.03 0 0 1 2.105-2.093C4.466 4 11.94 4 11.94 4s7.475 0 9.344.504a2.97 2.97 0 0 1 2.105 2.073zM9.56 15.762l6.217-3.527L9.561 8.71v7.053z"/></svg>
                  </a>
                </li>
              </ul>

              <div class="search-nav">
                <form action="/search/" class="search-form site-search-form" role="search">
                  <input name="q" type="text" autocomplete="off" class="site-search-query query-input text-capitalize forms form-sign input-lg form-control">
                  <button type="submit" class="btn btn-search">
                    <svg width="1em" height="1em" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M17.9 15.4l6.1 6-2.5 2.6-6.1-6.1a9.7 9.7 0 01-5.6 1.7c-2.7 0-5-1-7-2.8-1.8-2-2.8-4.3-2.8-7s1-5 2.9-7C4.8 1 7 0 9.9 0c2.6 0 5 1 6.9 2.9 1.9 1.9 2.8 4.2 2.8 7 0 2-.5 3.8-1.7 5.5zm-1.6-5.6c0-1.8-.6-3.3-1.9-4.6a6.3 6.3 0 00-4.6-2c-1.8 0-3.4.7-4.6 2a6.4 6.4 0 00-2 4.6c0 1.8.7 3.4 2 4.6a6.5 6.5 0 004.6 2c1.8 0 3.4-.7 4.6-2 1.3-1.3 2-2.8 2-4.6z"/></svg>
                  </button>
                </form>
              </div>
              <ul class="mobile-nav__list">
                <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
                <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
                <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
                <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:4}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
                <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:5}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
                <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
                <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;header-nav-dropdown&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
              </ul>


                <!-- browser notifications smartphone -->
                <div class="header-notifications-container header-notifications-container--smartphone-nav">
                  <div class="masthead__browser-notifications js-masthead-browser-notifications" role="button">
                    <div
                      class="masthead__bell-icon masthead__bell-icon--smartphone-nav js-track-link"
                      data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;bell-icon&quot;}"
                    >
                      <svg role="img" width="20px" height="24px" viewBox="0 0 48 57" xmlns="http://www.w3.org/2000/svg">
                        <title>Turn on browser notifications</title>
                        <path d="M24.3 56.7a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                        <path d="M24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10.1H0v-10h1.9a3 3 0 003-2.8V25.4c0-7.6 4.5-14.5 11.5-17.6A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                      </svg>
                      <span>Notifications</span>
                    </div>
                  </div>

                  <div class="masthead__browser-notifications js-masthead-browser-notifications-blocked" role="link">
                    <div
                      class="masthead__bell-icon masthead__bell-icon--smartphone-nav masthead__bell-icon--broken js-track-link"
                      data-context="{&quot;section&quot;:&quot;header&quot;,&quot;name&quot;:&quot;broken-bell-icon&quot;}"
                    >
                      <svg role="img" width="20px" height="24px" viewBox="0 0 49 57" xmlns="http://www.w3.org/2000/svg">
                        <title>You have notifications blocked</title>
                        <path d="M2.8 11.4L6 8.3l42.9 42.9-3.1 3zM24.3 56.6a9.3 9.3 0 009-8.2h-3.8a5.5 5.5 0 01-5.1 4.4 5.6 5.6 0 01-5.4-4.4h-3.8c.6 4.6 4.4 8 9 8.2z"/>
                        <path d="M6 18.9c-.8 2.1-1.2 4.3-1.2 6.6v10a3 3 0 01-3 3H0v10h35.5L6 18.9zM24 1c4 0 7.3 3 7.7 6.8 6.9 3 11.4 9.8 11.5 17.3v10.3a3 3 0 002.9 3H48v10h-6.3L8.1 14.8c2-3 5-5.5 8.3-7A7.7 7.7 0 0124.1 1zm0 3.8a4 4 0 00-3.2 1.8 19 19 0 016.6 0c-.8-1.1-2-1.8-3.3-1.8z"/>
                      </svg>
                      <span>Notifications</span>
                    </div>
                  </div>
                </div>
                <!-- /browser notifications -->
              <div>
                <!-- featured-slot template -->
              </div>
            </nav>
          </div>
        </div>

      </div>
    </div>

  </header><!--/.header-->
</div><!--/.header-wrapper-->
<div id="header-sticky-toggle-observed" class="sticky-toggle-observed"></div>
  
      <div class="modal modal-search" id="modal-search" tabindex="-1" role="dialog">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-body" id="geom_inter_1568248882427_96_2">
        <button type="button" class="btn btn--modal-close js__btn--search-toggle" aria-label="Close">
          <svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M24 22.9L22.9 24 12 13.1 1.1 24 0 22.9 10.9 12 0 1.1 1.1 0 12 10.9 22.9 0 24 1.1 13.1 12z"/></svg>
        </button>
        <form class="search-screen__form" action="/search/" id="search-form" method="get">
          <input name="q" class="search-screen__input" placeholder="Search TooFab..." type="text" autocomplete="off">
          <button type="submit" class="search-screen__submit">
            <svg xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 24 24">
              <path d="M24.001 20.663l-5.64-4.538c1.227-2.216 1.629-4.917.93-7.624l-.014-.053C17.851 2.92 12.714-.118 7.327 1.382 2.003 2.863-1.065 8.307.344 13.775l.014.053c1.426 5.529 6.563 8.566 11.95 7.066a9.935 9.935 0 0 0 3.82-2.03l5.764 4.637 2.11-2.838zM3.908 12.727c-.942-3.649.873-7.103 4.219-8.034 3.376-.939 6.638 1.125 7.585 4.803l.015.054c.94 3.648-.874 7.102-4.22 8.033-3.376.94-6.638-1.126-7.585-4.804l-.014-.052z"/>
            </svg>
          </button>
        </form>
      </div>
    </div>
  </div>
</div>
<div class="modal-search__backdrop"></div>
  
      <div id="jumbotron-top" class="jumbotron jumbotron-top">
      <!-- start: promotion-slot desktop-article-jumbotron-top -->
<!-- end: promotion-slot desktop-article-jumbotron-top -->
    </div><!--/#jumbotron-top-->
  
          <div class="main-wrapper main-wrapper--news main-wrapper--has-sidebar">
      <div class="container">
          <header class="header header--news">
    <h1 class="header-title header-title--news">Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday</h1>
  </header>

        <div class="main-wrapper__row" id="sticky-sidebar" data-sticky_parent="">
            <main id="main" class="main main--news">
        <article class="article article--permalink article--channel channel-tv ">
      <div class="article__sub-header">
        <div class="article__publish-info">
          <span class="channel article__channel"><a href="https://toofab.com/tv/">Television</a></span>
          <span class="article__author">By TooFab Staff</span>
          <span class="article__publish-info-divider">|</span>
          <span class="article__published-at">
                          <time datetime="">
              12/5/2022 7:35 AM PT
              </time>
                      </span><!--/.article__published-at-->
        </div>

        <ul class="social">
  <li class="social__item">
    <a
      class="social__link social__link--facebook js-track-link"
      href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftoofab.com%2F2022%2F12%2F05%2Fsister-wives-gabe-brown-kody-brown%2F', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}"
    >
      <div class="social__btn social__btn--facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="15px" height="15px" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ftoofab.com%2F2022%2F12%2F05%2Fsister-wives-gabe-brown-kody-brown%2F&text=Kody%20Brown%27s%20Son%20Gabriel%20Breaks%20Down%20In%20Tears%20on%20Sister%20Wives%20After%20Dad%20Forgets%20His%20Birthday&via=Toofab', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}"
    >
      <div class="social__btn social__btn--twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="mailto:?subject=Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday&body=https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;comments&quot;,&quot;pos&quot;:3}"
      data-turbolinks="false"
    >
      <div class="social__btn social__btn--email">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="13px" viewBox="0 0 16 13"><path d="M1.778 0h12.444C15.204 0 16 .728 16 1.625v9.75c0 .897-.796 1.625-1.778 1.625H1.778C.796 13 0 12.272 0 11.375v-9.75C0 .728.796 0 1.778 0zm12.606 3.933a.558.558 0 00.208-.763.562.562 0 00-.765-.207L8 6.627 2.173 2.963a.558.558 0 10-.557.97l6.098 3.835c.09.051.189.075.286.073a.558.558 0 00.286-.073l6.098-3.835z" fill="#fff"/></svg>
      </div>
    </a>
  </li>

  </ul><!--/.social-->

      </div><!--/.article__sub-header-->

      <div class="article__blocks">
        <section id="cb-9f29a6759ac443beab1f06e71ef6debc" class="canvas-block canvas-block-permalink canvas-image-block canvas-image-block-permalink canvas-block-is-first ">
        <div class="image-block primary-media image-block__primary-media image-block--has-credit">
              <img class="img-fluid img-aspect-auto" src="https://images.toofab.com/image/72/4by3/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_md.jpg" loading="lazy">
                  <footer class="media-footer image-block__media-footer">
                                  </footer>
                            <span class="media-credit image-block__media-credit">TLC</span>
          </div>
  </section><!--/#cb-9f29a6759ac443beab1f06e71ef6debc-->
<section id="cb-130db302fd8c0fce671eb31f403620af" class="canvas-block canvas-block-permalink canvas-heading-block canvas-heading-block-permalink ">
        <h2 class="h2">&quot;That&#039;s the last time I ever talked to my dad,&quot; he says, sobbing, after Janelle details why Kody and her boys are &quot;very estranged.&quot;</h2>
  </section><!--/#cb-130db302fd8c0fce671eb31f403620af-->
<section id="cb-e7336d8d69ac3e36e327978e3e2d7a89" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <div class="text-block-is-first"><p>The wedge between Gabriel Brown and his father, <a href="https://toofab.com/tags/kodybrown/">Kody Brown</a>, hit a breaking point on last night's episode of <a href="https://toofab.com/tags/sisterwives/">"Sister Wives"</a> -- with the 21-year-old breaking down in tears as he spoke about the divide in the family.</p>
</div></section><!--/#cb-e7336d8d69ac3e36e327978e3e2d7a89-->
<section id="cb-431fe666dc03552c62b9bb5b09f66f07" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Tensions between Kody and his sons with Janelle, his second wife, have been bubbling up all season, as Gabe and Garrison felt they were being iced out in favor of fourth wife Robyn and their children together throughout the pandemic.</p>
</section><!--/#cb-431fe666dc03552c62b9bb5b09f66f07-->
<section id="cb-eb6d865b2ced9dd51a50a77eca7f6082" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>After Kody and Robyn finally came down with COVID, Kody explained that he reached out to Gabriel -- who had it previously -- to "gather information," but Gabe told a very different version of events.</p>
</section><!--/#cb-eb6d865b2ced9dd51a50a77eca7f6082-->
<section id="cb-9d9a81ead9d40e51cf37b0f92742fed3" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"In January, I got Covid. I didn't even have a fever, I just lost my smell. October rolls around, specifically October 11, my birthday, and Dad calls me. And we have a small discussion about how bad my Covid was," he said in a confessional.</p>
</section><!--/#cb-9d9a81ead9d40e51cf37b0f92742fed3-->
<section id="cb-d2badb869343727138ba848523e029f1" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"I shouldn't have done this but I did anyway — I didn't remind him that it was my birthday because I wanted to see if he remembered. And he didn't. And so to him it was just a phone call, just asking me about Covid," he continued, before starting to get choked up and pausing to collect himself while dabbing tears from his eyes.</p>
</section><!--/#cb-d2badb869343727138ba848523e029f1-->
<section id="cb-d092af81ca18eb60f42eeaceb16dd73a" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"It was a lot worse than just a phone call for me," he went on, beginning to sob. "But, yeah, a couple hours after that, he tried to call me back, tell me Happy Birthday and make up for it and that's the last time I ever talked to my dad."</p>
</section><!--/#cb-d092af81ca18eb60f42eeaceb16dd73a-->
<section id="cb-46b53890ac83108b9dce273d75021096" class="canvas-block canvas-block-permalink canvas-youtube-video-block canvas-youtube-video-block-permalink ">
    <div class="youtube-video-wrapper embed-responsive embed-responsive-16by9">
    <div id="cb-46b53890ac83108b9dce273d75021096-target" class="embed-responsive-item"></div>
  </div>

  
  <script id="cb-46b53890ac83108b9dce273d75021096-failed" type="text/x-consent-element">
    <p><strong>Unable to render YouTube Video.</strong></p>
  </script>

  <script>
    wbq.push(function renderYoutubeVideoBlock() {
      var $target = $('#cb-46b53890ac83108b9dce273d75021096-target');
      var targetWidth = $target.width();

      function initPlayer(onReady) {
          new YT.Player('cb-46b53890ac83108b9dce273d75021096-target', {
            height: targetWidth / (16 / 9),
            host: 'https://www.youtube-nocookie.com',
            width: targetWidth,
            events: {
              'onReady': onReady,
            },
            playerVars: {
              'enablejsapi': 1,
              'origin': window.location.origin,
            },
          });
      }

      function cueVideo(e) {
        e.target.cueVideoById('WKnp6Hs9RME', 0);
      }

      function insertSwipe(e) {
        var swipeDiv = document.createElement('div');
        swipeDiv.innerText = null;
        swipeDiv.classList.add('media-swipe');
        swipeDiv.classList.add('youtube-video-block__media-swipe');
        e.target.getIframe().parentNode.prepend(swipeDiv);
      }

      function fail() {
        $target.html(document.getElementById('cb-46b53890ac83108b9dce273d75021096-failed').innerHTML);
      }

              window.TOOFAB.utils.loadYouTubeJs()
          .then(function initYouTubeBlock() {
            initPlayer(function onReady(e) {
              cueVideo(e);
                                        });
          }).catch(fail);
          });
  </script>
</section><!--/#cb-46b53890ac83108b9dce273d75021096-->
<section id="cb-88f2ed7b79719f3645cdc5f6f0d9971a" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Earlier in the episode, Kody sat down with Janelle, as they talked about some of the family drama going on between them.</p>
</section><!--/#cb-88f2ed7b79719f3645cdc5f6f0d9971a-->
<section id="cb-8fbc95cf0075ce196a7480122a7fbfb7" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"There's still the issue of my kids, my boys. Our Thanksgiving last year was separate. This year, there's such a big divide between Kody and my boys, I don't know what we're doing for Thanksgiving," explained Janelle, as she and Kody attempted to come to some sort of agreement about how to celebrate the holidays.</p>
</section><!--/#cb-8fbc95cf0075ce196a7480122a7fbfb7-->
<section id="cb-2d14328671dec0f9221eb349aabdd618" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"There's a lot of stuff that has gone under the bridge here that I'm not going to ignore when we get together as a family," Kody told her. "I'm not going to sit and have everyone over and act like everything's peachy and fine without working those things out. I'm not gonna have them come to my house for Thanksgiving if they have animosity toward me or someone connected to me."</p>
</section><!--/#cb-2d14328671dec0f9221eb349aabdd618-->
<section id="cb-d5b517b2eda907d8e36b5b7639c646c3" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>He added that her son Garrison would have to reach out to him and "make amends" before they broke any bread together, something Janelle was pretty certain would never happen.</p>
</section><!--/#cb-d5b517b2eda907d8e36b5b7639c646c3-->
<section id="cb-f920ad0c6e10b1ca73515bd77216737e" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"Kody and my boys are very estranged. He doesn't even want to see their point of view. He's like, 'You've offended me. You've offended those that are close to me, AKA Robyn, you guys have to come mea culpa and apologize and grovel,'" she said in a confessional. "My boys are just not gonna do that."</p>
</section><!--/#cb-f920ad0c6e10b1ca73515bd77216737e-->
<section id="cb-d586a0cc2af66ed5ff0bf5b8ce7a7514" class="canvas-block canvas-block-permalink canvas-article-block canvas-article-block-permalink ">
                <article class="article-block">
      <a class="article-block__link js-track-link"
        href="https://toofab.com/2022/12/02/christine-brown-kody-brown-not-attracted-to-her/"
        data-node-ref="toofab:article:01c392d0-22dc-49a1-a61f-b7feb40546c1"
        data-container-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"        data-context="{&quot;section&quot;:&quot;article-block&quot;,&quot;name&quot;:&quot;article&quot;}"
      >
                  <div class="article-block__card-img">
            <img class="img-fluid article-block__img-fluid" src="https://images.toofab.com/image/bb/5by4/2022/12/02/bbce77406d944a989a3ac9009f6f12a3_xs.jpg" loading="lazy">
                          <span class="media-credit article-block__media-credit">Getty</span>
                      </div>
                <div class="article-block__card-body">
          <h4 class="article-block__card-title article-block__card-title--has-credit">
            Christine Brown Reveals How Kody Brown Admitting He Wasn&#039;t &#039;Attracted&#039; To Her Changed Everything
          </h4>
          <span class="article-block__cta-text">View Story</span>
        </div>
      </a>
    </article>
  </section><!--/#cb-d586a0cc2af66ed5ff0bf5b8ce7a7514-->
<section id="cb-ec646eb62ea224df32bc1c7ce3a08761" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>Speaking to the camera, Kody said he wasn't looking for an apology, but simply wanted to "clear the air." He went on so say there was "a lot of s--- talking about certain people in the family," before Robyn claimed in her own confessional that the boys had been "blaming me for what was going on with the family," referring to tension among them all. Kody added that he believed everyone who had an issue with Robyn was "just jealous" she started to also get some of his time and attention.</p>
</section><!--/#cb-ec646eb62ea224df32bc1c7ce3a08761-->
<section id="cb-d0fcd6a3e536557e974a893df959c5b8" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"There's unwillingness for some of the family to accept other members of the family or to communicate with other members of the family or to make amends with other members of the family," he said to Janelle.</p>
</section><!--/#cb-d0fcd6a3e536557e974a893df959c5b8-->
<section id="cb-47b9b53b588df7ad4a0ff626ad9a77d2" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>She, however, didn't see things his way at all. In her own confessional, she said she believed the "subtext" of Kody's comments were that Robyn was "so perfect" and "such a saint" and was "treated so wrong" by the rest of them and they all "better apologize for being mean to her." Though she said Kody feels Robyn has been "victimized," Janelle believed Robyn has "always kept herself separate" from the rest of them.</p>
</section><!--/#cb-47b9b53b588df7ad4a0ff626ad9a77d2-->
<section id="cb-77f4378848a89dd338cdcb678fba25fe" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>At the end of the episode, Kody wondered whether the COVID protocols he put in place for the entire family were really worth it in the end, because of the "division with my family" now.</p>
</section><!--/#cb-77f4378848a89dd338cdcb678fba25fe-->
<section id="cb-26f5501774a960c516b171755add253f" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p>"<a href="https://toofab.com/2022/11/28/sister-wives-kody-brown-divorce-from-christine-poisoning-relationship-other-wives/">I've got a divorce that happened</a>, which, no doubt in my mind, COVID was a catalyst for that," he said, adding, "It just seems like the family is going in different directions. And it's actually very sad."</p>
</section><!--/#cb-26f5501774a960c516b171755add253f-->
<section id="cb-ba94a1b554ca78db3c7c36957d5cf576" class="canvas-block canvas-block-permalink canvas-text-block canvas-text-block-permalink ">
  <p><em>"Sister Wives" airs Sundays on TLC.</em></p>
</section><!--/#cb-ba94a1b554ca78db3c7c36957d5cf576-->
<section id="cb-a750b66e1019b87ca3c60f01ed652541" class="canvas-block canvas-block-permalink canvas-article-block canvas-article-block-permalink canvas-block-is-last ">
                <article class="article-block">
      <a class="article-block__link js-track-link"
        href="https://toofab.com/2022/11/28/sister-wives-kody-brown-divorce-from-christine-poisoning-relationship-other-wives/"
        data-node-ref="toofab:article:438659d1-ddd7-483b-aa1a-fb7d69503127"
        data-container-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"        data-context="{&quot;section&quot;:&quot;article-block&quot;,&quot;name&quot;:&quot;article&quot;}"
      >
                  <div class="article-block__card-img">
            <img class="img-fluid article-block__img-fluid" src="https://images.toofab.com/image/95/5by4/2022/11/28/955558aa4b1b4664aa0daf946a9e9d07_xs.jpg" loading="lazy">
                          <span class="media-credit article-block__media-credit">Everett Collection</span>
                      </div>
                <div class="article-block__card-body">
          <h4 class="article-block__card-title article-block__card-title--has-credit">
            Sister Wives&#039; Kody Brown: Divorce From Christine &#039;Poisoning&#039; Relationship With Other Wives
          </h4>
          <span class="article-block__cta-text">View Story</span>
        </div>
      </a>
    </article>
  </section><!--/#cb-a750b66e1019b87ca3c60f01ed652541-->

      </div><!--/.article__blocks-->

      <div id="ad-content1" class="ad-content1"></div>

              <section class="tag-cloud">
          <ul class="tag-cloud__list-group">
                                                    <a
                class="tag-cloud__list-group-item js-track-link"
                href="https://toofab.com/tags/KodyBrown/"
                data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;tag-cloud&quot;,&quot;pos&quot;:1}"
              >
                #KodyBrown
              </a>
                            <a
                class="tag-cloud__list-group-item js-track-link"
                href="https://toofab.com/tags/SisterWives/"
                data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;tag-cloud&quot;,&quot;pos&quot;:2}"
              >
                #SisterWives
              </a>
                                    </ul>
        </section><!--/.tag-cloud-->
      
      <ul class="social">
  <li class="social__item">
    <a
      class="social__link social__link--facebook js-track-link"
      href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftoofab.com%2F2022%2F12%2F05%2Fsister-wives-gabe-brown-kody-brown%2F', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;facebook&quot;,&quot;pos&quot;:1}"
    >
      <div class="social__btn social__btn--facebook">
        <svg xmlns="http://www.w3.org/2000/svg" width="15px" height="15px" viewBox="0 0 24 24"><path d="M9.009 7.652H6.4v4.174h2.609V24h5.043V11.826h3.478l.348-4h-3.826v-2.26c0-1.044.174-1.392 1.218-1.392h2.608V0H14.4c-3.652 0-5.391 1.565-5.391 4.696v2.956z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Ftoofab.com%2F2022%2F12%2F05%2Fsister-wives-gabe-brown-kody-brown%2F&text=Kody%20Brown%27s%20Son%20Gabriel%20Breaks%20Down%20In%20Tears%20on%20Sister%20Wives%20After%20Dad%20Forgets%20His%20Birthday&via=Toofab', '_blank', 'status=0,width=575,height=450');return false;"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;twitter&quot;,&quot;pos&quot;:2}"
    >
      <div class="social__btn social__btn--twitter">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="16px" viewBox="0 0 24 24"><path d="M24 5.195c-.878.44-1.756.585-2.78.732 1.024-.586 1.756-1.61 2.195-2.634a7.883 7.883 0 0 1-3.074 1.17C19.463 3.585 18.146 3 16.683 3c-3.22 0-5.561 2.927-4.83 5.854-4.097-.147-7.755-2.05-10.097-4.976-1.317 2.195-.732 4.976 1.464 6.44-.879 0-1.61-.294-2.196-.586 0 2.195 1.61 4.39 3.952 4.829-.732.146-1.464.293-2.196.146.586 1.903 2.488 3.366 4.537 3.366-2.049 1.61-4.683 2.342-7.317 2.049 2.195 1.317 4.83 2.195 7.463 2.195 9.074 0 14.342-7.61 13.903-14.341 1.17-1.025 2.049-1.903 2.634-2.78z"></path></svg>
      </div>
    </a>
  </li>
  <li class="social__item">
    <a
      class="social__link js-track-link"
      href="mailto:?subject=Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday&body=https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
      data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
      data-context="{&quot;section&quot;:&quot;main&quot;,&quot;name&quot;:&quot;comments&quot;,&quot;pos&quot;:3}"
      data-turbolinks="false"
    >
      <div class="social__btn social__btn--email">
        <svg xmlns="http://www.w3.org/2000/svg" width="16px" height="13px" viewBox="0 0 16 13"><path d="M1.778 0h12.444C15.204 0 16 .728 16 1.625v9.75c0 .897-.796 1.625-1.778 1.625H1.778C.796 13 0 12.272 0 11.375v-9.75C0 .728.796 0 1.778 0zm12.606 3.933a.558.558 0 00.208-.763.562.562 0 00-.765-.207L8 6.627 2.173 2.963a.558.558 0 10-.557.97l6.098 3.835c.09.051.189.075.286.073a.558.558 0 00.286-.073l6.098-3.835z" fill="#fff"/></svg>
      </div>
    </a>
  </li>

  </ul><!--/.social-->


    </article>
    <!-- start: promotion-slot desktop-article-main -->

<!-- start: toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c -->
  
    <div id="widget-f31ea831-22a1-4d85-bd2f-2333b9109f5c" class="curator-widget curator-widget-permalink curator-code-widget curator-code-widget-permalink" data-widget-ref="toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c">
    <script>
    wbq.push(function gdprConnatix() {
         var response = 'unknown';
       
         function accept() {
           if (response === 'accepted') {
             // idempotency ftw
             return;
           }
    
           (function () {
             !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);
           })();
           
           response = 'accepted';
         }
       
         function reject() {
           if (response === 'rejected') {
             return;
           }
           response = 'rejected';
         }
       
         watchConsent(function(canUse) {
           canUse('connatix') ? accept() : reject();
         });
    });
</script>

  </div>
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:code-widget:1-0-0","_id":"f31ea831-22a1-4d85-bd2f-2333b9109f5c","status":"published","etag":"ff9133856ad68d2a3155a5d2353c2b71","created_at":"1632339360498235","updated_at":"1632339384320066","title":"code :: header :: connatix","show_border":false,"show_header":false,"code":"<script>\n    wbq.push(function gdprConnatix() {\n         var response = 'unknown';\n       \n         function accept() {\n           if (response === 'accepted') {\n             \/\/ idempotency ftw\n             return;\n           }\n    \n           (function () {\n             !function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='\/\/cd.connatix.com\/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text\/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);\n           })();\n           \n           response = 'accepted';\n         }\n       \n         function reject() {\n           if (response === 'rejected') {\n             return;\n           }\n           response = 'rejected';\n         }\n       \n         watchConsent(function(canUse) {\n           canUse('connatix') ? accept() : reject();\n         });\n    });\n<\/script>"},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:code-widget:f31ea831-22a1-4d85-bd2f-2333b9109f5c -->
<!-- start: toofab:ad-widget:cca3c2b2-6a28-4447-b5e2-0671e54982e3 -->
  
    

<div id="ad-main1" class="ad-container ad-size-leaderboard-flex"></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138530","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496917","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dKRvuCG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00f5700424","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049314","rubicon_zoneId":"1669950","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'cca3c2b2-6a28-4447-b5e2-0671e54982e3';
  window.TOOFAB.defineAdSlot(
    'ad-main1',
    '',
    'leaderboard_flex',
    {"tile":"main1"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"cca3c2b2-6a28-4447-b5e2-0671e54982e3","status":"published","etag":"0e2905e95b731e17a50f3a0ca7a60c33","created_at":"1587414081417888","updated_at":"1632344896035117","title":"ad :: desktop :: article :: main1","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main1"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138530","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"atf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496917","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dKRvuCG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","onemobile_pos":"8a9694c0017474985ad89e00f5700424","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049314","rubicon_zoneId":"1669950","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:cca3c2b2-6a28-4447-b5e2-0671e54982e3 -->
<!-- start: toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b -->
  
    <div id="widget-efcd1381-da86-4e02-b108-e090361f862b" class="curator-widget curator-widget-permalink curator-carousel-widget curator-carousel-widget-permalink" data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b">
      <section class="container">
              <header class="card-section-header carousel__card-section-header carousel__card-section-header--default">
          <h3 class="card-section-title code-widget__card-section-title">
                          <span class="card-section-title--first">Hot</span>
                                      <span class="card-section-title--second">Photos</span>
                      </h3>
                  </header>
      
      <div id="carousel-efcd1381-da86-4e02-b108-e090361f862b-423072890" class="carousel carousel--default slide" data-interval="false">
        <div class="carousel-inner">
                                              
                                                    
            
                        <div class="carousel-item active">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221205_4cbfa0ebc371472abdd0f57c9ff59d6d/"
                     data-node-ref="toofab:link-teaser:b1842923-696e-4c44-9942-b8dd61fb16e6"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:1}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/31/2by3/2022/12/05/310765d45af54c999380625a16863f6b_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Megan Fox and Kim Kardashian Sizzle In Florida Rocking Crop Tops</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/12/05/toofabs-week-in-celebrity-photos-december-4-december-10/"
                     data-node-ref="toofab:gallery:242963ac-bbc8-4431-88d2-c29a34a2b612"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:2}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/4c/2by3/2022/12/05/4cbfa0ebc371472abdd0f57c9ff59d6d_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">TooFab&#039;s Week In Celebrity Photos: December 4 - December 10</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/12/05/every-celebrity-sighting-from-the-45th-kennedy-center-honors/"
                     data-node-ref="toofab:gallery:622fc48e-daa0-42e4-839c-e751a18b1102"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:3}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/4e/2by3/2022/12/05/4ea2a2d7024b4cb6a559572379ddcff7_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Every Celebrity Sighting From The 45th Kennedy Center Honors</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/12/03/every-must-see-sighting-from-kiis-fm-iheartradio-jingle-ball/"
                     data-node-ref="toofab:gallery:0d7ddcda-f5cc-430c-818a-84356b8467cc"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:4}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/17/2by3/2022/12/03/1700b55ca2a4484bafa103ab8fa66ed3_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Every Must-See Sighting From KIIS FM&#039;s iHeartRadio Jingle Ball 2022</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221202_d4dcac0a475f41f1aaa3fce2317d500f/"
                     data-node-ref="toofab:link-teaser:42193bc9-f209-4606-ac84-3cd39003d8c7"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:5}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/7a/2by3/2022/12/02/7a9b8a7d817743c18ef8f6504091b636_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">All The Must-See Sightings at L&#039;Oréal Paris&#039; Women Of Worth Celebration</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221202_93bf02495e5d4055973f4bbebaed3f94/"
                     data-node-ref="toofab:link-teaser:d2095f37-1035-4641-9d7a-eaafd1c0639f"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:6}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/87/2by3/2022/12/02/87a2eff631a3452389cf11dc35fe80fd_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Mike Flanagan &#039;Very Disappointed&#039; After Netflix Axes The Midnight Club After One Season</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/12/02/celebrities-attend-president-bidens-first-state-dinner/"
                     data-node-ref="toofab:gallery:3bc9b2b0-fc0a-4e7c-98ed-209136222e6b"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:7}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/e2/2by3/2022/12/02/e2c261cd0a6541c9aa3f1fbd1674e46a_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Celebrities Attend President Biden&#039;s First State Dinner</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221202_8cc915d5e7314389af4f4ca619dfd2c2/"
                     data-node-ref="toofab:link-teaser:502ea319-6f8a-4ade-b4ea-770d10bcb63a"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:8}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/fe/2by3/2022/12/02/fe977f247ff74c4898c5d08c7f7a448a_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Ben Affleck and Jennifer Garner&#039;s Daughter Violet Looks So Adult in Rare Public Outing with Mom</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/12/01/first-look-at-indiana-jones-and-the-dial-of-destiny/"
                     data-node-ref="toofab:gallery:f063d5d5-d73e-47cb-bec3-7422c5ee445e"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:9}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/8e/2by3/2022/12/01/8ee3e1eec060472d941420f463a99f48_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">First Look Photos from Indiana Jones and the Dial of Destiny</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                                                          
                                                    
            
                        <div class="carousel-item ">
              <div class="row m-0">
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221201_3057f5e46b7343cb97cc6a6766046fa1/"
                     data-node-ref="toofab:link-teaser:2d414555-db33-428d-9899-3ebd0ed01016"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:10}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/44/2by3/2022/12/01/44674f2709b14e74ad44e8df6aac2fa5_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Prince William and Princess Kate Attend Celtics Game in Boston</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-gallery"
                     href="https://toofab.com/photos/2022/11/30/inside-the-violent-night-hollywood-premiere/"
                     data-node-ref="toofab:gallery:a587ac9e-4495-4b51-8339-05f1bcec6648"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;gallery&quot;,&quot;pos&quot;:11}"
                     data-gallery-layout="carousel"                  >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/9d/2by3/2022/11/30/9d9d3e85c0af4db0a992318088cf555e_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Inside The Violent Night Hollywood Premiere</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                                                          
                                                    
            
                            <div class="col col-4 carousel__col">
                  <a class="carousel-link carousel-link--default embed-responsive js-track-link js-click-link-teaser"
                     href="https://toofab.com/photos/image_jpg_20221129_ec5e3ae3898d487f8e11aa9f4baf1253/"
                     data-node-ref="toofab:link-teaser:d018afaf-dc92-4680-8f37-3f28206786c5"
                     data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
                     data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:12}"
                                       >
                    <div class="embed-responsive-item carousel__embed-responsive-item">
                      <img class="img-fluid" src="https://images.toofab.com/image/18/2by3/2022/11/29/18a69ee5967b443abdf9b799258f26c8_xs.jpg" loading="lazy">
                                              <div class="carousel-caption">
                          <h5 class="carousel-headline">Kylie Jenner Hits Back at Accusations She Posted Baby Pics to Distract from Balenciaga Scandal</h5>
                                                  </div>
                                          </div>
                  </a>
                </div>
                           </div>
            </div>
                              </div>

        
                  <a
            class="carousel-control-prev js-track-link"
            href="#carousel-efcd1381-da86-4e02-b108-e090361f862b-423072890"
            role="button"
            data-slide="prev"
            data-node-ref="toofab:link-teaser:d018afaf-dc92-4680-8f37-3f28206786c5"
            data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
            data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;previous&quot;}"
          >
            <span class="carousel-control-prev-icon" aria-hidden="true"></span>
            <span class="sr-only">Previous</span>
          </a>

          <a
            class="carousel-control-next js-track-link"
            href="#carousel-efcd1381-da86-4e02-b108-e090361f862b-423072890"
            role="button"
            data-slide="next"
            data-node-ref="toofab:link-teaser:d018afaf-dc92-4680-8f37-3f28206786c5"
            data-widget-ref="toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b"
            data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;next&quot;}"
          >
            <span class="carousel-control-next-icon" aria-hidden="true"></span>
            <span class="sr-only">Next</span>
          </a>
              </div>
    </section>
  
  </div>
<script>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</script>

    
  <!-- end: toofab:carousel-widget:efcd1381-da86-4e02-b108-e090361f862b -->
<!-- start: toofab:ad-widget:b941706c-1b2d-49cc-9504-13558c1630ec -->
  
    

<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138531","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496918","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dN4s5sG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f7690425","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049319","rubicon_zoneId":"1669952","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = 'b941706c-1b2d-49cc-9504-13558c1630ec';
  window.TOOFAB.defineAdSlot(
    'ad-main2',
    '',
    'leaderboard_flex',
    {"tile":"main2"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"b941706c-1b2d-49cc-9504-13558c1630ec","status":"published","etag":"3cc13874e03dab618cf1991233370d3d","created_at":"1587414121347190","updated_at":"1632354559506199","title":"ad :: desktop :: article :: main2","show_border":false,"show_header":false,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main2"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138531","do_not_write_div":"true","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496918","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dN4s5sG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f7690425","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049319","rubicon_zoneId":"1669952","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:b941706c-1b2d-49cc-9504-13558c1630ec -->
<!-- start: toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2 -->
  
    <div id="widget-37c88f5f-21ea-49be-ae13-37b753af38e2" class="curator-widget curator-widget-permalink curator-code-widget curator-code-widget-permalink" data-widget-ref="toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2">
    <div id="zergnet-widget-73113"></div>
<script language="javascript" type="text/javascript">
  (function() {
      var zergnet = document.createElement('script');
      zergnet.type = 'text/javascript'; zergnet.async = true;
      zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=73113';
      var znscr = document.getElementsByTagName('script')[0];
      znscr.parentNode.insertBefore(zergnet, znscr);
  })();
</script>

  </div>
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:code-widget:1-0-0","_id":"37c88f5f-21ea-49be-ae13-37b753af38e2","status":"published","etag":"ddbba8943cf223d388de426785f5b11d","created_at":"1576871235306219","updated_at":"1576871247397741","title":"code :: main :: around the web","show_border":false,"show_header":false,"code":"<div id=\"zergnet-widget-73113\"><\/div>\n<script language=\"javascript\" type=\"text\/javascript\">\n  (function() {\n      var zergnet = document.createElement('script');\n      zergnet.type = 'text\/javascript'; zergnet.async = true;\n      zergnet.src = (document.location.protocol == \"https:\" ? \"https:\" : \"http:\") + '\/\/www.zergnet.com\/zerg.js?id=73113';\n      var znscr = document.getElementsByTagName('script')[0];\n      znscr.parentNode.insertBefore(zergnet, znscr);\n  })();\n<\/script>"},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:code-widget:37c88f5f-21ea-49be-ae13-37b753af38e2 -->
<!-- start: toofab:ad-widget:21fd69c8-aa1b-4db3-80ae-a75490d6f2d7 -->
  
    

<div id="ad-main3" class="ad-container ad-size-leaderboard-flex"></div>
<script>
wbq.push(function renderAdWidget() {
  var config = {"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138532","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496919","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dHB7lWG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f9600426","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049323","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"};
  config.widgetId = '21fd69c8-aa1b-4db3-80ae-a75490d6f2d7';
  window.TOOFAB.defineAdSlot(
    'ad-main3',
    '',
    'leaderboard_flex',
    {"tile":"main3"},
    config
  );
});
</script>

  
<script>
// app_version=3.2.4, device_view=desktop, viewer_country=US, ajax=false
// benchmark=38ms, etag=ba9d914111a84b8ef2d3c6b3bd2ef7ad, timestamp=1670259902, timestamp_iso=2022-12-05T17:05:02.398575Z
wbq.push(function loadWidget() {
  window.TOOFAB.dispatch(window.TOOFAB.actions.loadWidget(
    {"_schema":"pbj:toofab:curator:node:ad-widget:1-0-0","_id":"21fd69c8-aa1b-4db3-80ae-a75490d6f2d7","status":"published","etag":"7e37c87e5a97c8e9e991a1e33ccd7ac3","created_at":"1587414147584233","updated_at":"1612824305591716","title":"ad :: desktop :: article :: main3","show_border":false,"show_header":true,"ad_size":"leaderboard_flex","dfp_cust_params":{"tile":"main3"},"tags":{"beachfront_appId":"2d067f07-38cb-4fa9-fc5e-c32e69692b87","appnexus_placementId":"19138532","criteo_networkId":"1870","onemobile_enabled":"true","appnexus_enabled":"true","triplelift_enabled":"true","rubicon_position":"btf","rubicon_accountID":"10794","33across_productID":"siab","rubicon_siteId":"314018","ix_siteId":"496919","rubicon_enabled":"true","beachfront_bidfloor":"0.4","33across_siteId":"dHB7lWG-yr6OrxaKlId8sQ","onemobile_dcn":"8a9694c0017474985ad898fc33b70012","ix_enabled":"true","refresh_interval":"30000","onemobile_pos":"8a9694c0017474985ad89e00f9600426","criteo_enabled":"true","beachfront_enabled":"true","openx_enabled":"true","openx_unit":"541049323","rubicon_zoneId":"1669958","triplelift_inventoryCode":"toofab_d_infeed_rec_header","33across_enabled":"true"}},
    {"_schema":"pbj:triniti:common::render-context:1-0-1","cache_enabled":true,"cache_expiry":360,"platform":"web","device_view":"desktop","viewer_country":"US","promotion_slot":"desktop-article-main","section":"permalink","booleans":{"is_staff":false}},
    null,
    []
  ));
});
</script>

    
  <!-- end: toofab:ad-widget:21fd69c8-aa1b-4db3-80ae-a75490d6f2d7 -->

<!-- end: promotion-slot desktop-article-main -->

            <!-- start: toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40 -->
  
    <div id="widget-782bcdb3-d61c-5479-902f-989ac13e4a40" class="curator-widget curator-widget-permalink curator-tetris-widget curator-tetris-widget-permalink" data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40">
            <section class="tetris tetris--default">
              <header class="card-section-header tetris__card-section-header tetris__card-section-header--default">
          <h3 class="card-section-title code-widget__card-section-title">
                          <span class="card-section-title--first">More</span>
                                      <span class="card-section-title--second">in Television</span>
                      </h3>
        </header>
            <div class="row tetris__row tetris__row--default">
    
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--portrait">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--portrait js-track-link js-click-article"
              href="https://toofab.com/2022/12/05/sister-wives-gabe-brown-kody-brown/"
              data-node-ref="toofab:article:1e258cef-d864-43ca-bee5-5ba22cbf9a11"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:1}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--portrait embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/72/5by6/2022/12/05/72110c0bc97f44a4a9ef195404d6ba7d_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--portrait">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--portrait">
                  Kody Brown&#039;s Son Gabriel Breaks Down In Tears on Sister Wives After Dad Forgets His Birthday
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris1" class="ad-container ad-tetris ad-tetris1"></div>
      
                                                                             
                            
                    
                  <div class="tetris__col-container">
              <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2022/12/03/theo-james-naked-white-lotus-scene-jimmy-fallon/"
              data-node-ref="toofab:article:41a06fb9-e518-48df-8617-519aa5629120"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:2}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/74/4by3/2022/12/03/743f6de81c2f4b56b9938679f5402cf7_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Theo James Reveals Truth Behind That Naked White Lotus Scene
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris2" class="ad-container ad-tetris ad-tetris2"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2022/12/03/too-hot-to-handle-desiree-burch-details-season-4-mario-lopez/"
              data-node-ref="toofab:article:b0609eb3-8cd1-4898-9150-495a934886c2"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:3}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/e3/4by3/2022/11/28/e3073f6a6c214ea8b72c6780535904a8_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Too Hot To Handle&#039;s Desiree Burch Spills on Season 4&#039;s Big Con &amp; Other Projects (Exclusive)
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
                      </div><!-- tetris__col-container -->
      
            <div id="ad-tetris3" class="ad-container ad-tetris ad-tetris3"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--landscape">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--landscape js-track-link js-click-article"
              href="https://toofab.com/2022/12/02/christmas-decorations-stolen-houston-texas/"
              data-node-ref="toofab:article:e5b75b76-9604-473f-95b8-1836204cfa7b"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:4}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--landscape embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/08/3by2/2022/12/02/08740ac5ae0b439e8c68e708276a3c9c_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--landscape">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--landscape">
                  Thieves Captured on Ring Camera Making Off with 16-Foot Inflatable Rudolph the Red-Nosed Reindeer
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris4" class="ad-container ad-tetris ad-tetris4"></div>
      
                                                                             
                            
                    
                  <div class="tetris__col-container">
              <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-article"
              href="https://toofab.com/2022/12/02/sally-field-burt-reynolds-worst-kiss-wwhl/"
              data-node-ref="toofab:article:578aabce-28e0-4011-9aba-3bbadaf319c4"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:5}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/93/4by3/2022/12/02/93f1b823cf6048a0b86f43eb83165169_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Sally Field Reveals Burt Reynolds Was Her Worst On-Screen Kiss
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris5" class="ad-container ad-tetris ad-tetris5"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--square">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--square js-track-link js-click-link-teaser"
              href="https://toofab.com/photos/image_jpg_20221202_93bf02495e5d4055973f4bbebaed3f94/"
              data-node-ref="toofab:link-teaser:d2095f37-1035-4641-9d7a-eaafd1c0639f"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;link-teaser&quot;,&quot;pos&quot;:6}"
                          >
              <div class="tetris__card-img tetris__card-img--type-link-teaser tetris__card-img--default tetris__card-img--square embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/87/4by3/2022/12/02/87a2eff631a3452389cf11dc35fe80fd_sm.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--square">
                                                  <span class="media-swipe tetris__media-swipe tetris__media-swipe--default media-swipe--type-link-teaser tetris__media-swipe--square">
                                    <span class="media-swipe__label tetris__media-swipe__label">Renewals and canceleations</span>
                  <span class="media-swipe__spacer tetris__media-swipe__spacer"></span>
                </span>
                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--square">
                  Mike Flanagan &#039;Very Disappointed&#039; After Netflix Axes The Midnight Club After One Season
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
                      </div><!-- tetris__col-container -->
      
            <div id="ad-tetris6" class="ad-container ad-tetris ad-tetris6"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--portrait">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--portrait js-track-link js-click-article"
              href="https://toofab.com/2022/12/01/the-masked-singer-finale-recap-harp-or-lambs-win-season-8-who-are-they/"
              data-node-ref="toofab:article:af818142-c82f-4f4d-b783-e8cbabc7af3b"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:7}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--portrait embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/e5/5by6/2022/12/01/e5e2dc1cfd4c4239a63ac97f49cdc18a_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--portrait">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--portrait">
                  The Masked Singer Finale Recap: Did Harp or Lambs Win Season 8? And Who Are They?
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris7" class="ad-container ad-tetris ad-tetris7"></div>
      
                                                                             
                            
                    
                    <div class="col tetris__col tetris__col--default tetris__col--landscape">
          <article class="tetris__card tetris__card--default card--channel-tv">
            <a
              class="tetris__card-link tetris__card-link--default tetris__card-link--landscape js-track-link js-click-article"
              href="https://toofab.com/2022/11/30/emily-in-paris-season-3-trailer/"
              data-node-ref="toofab:article:f1571408-8139-45b2-81dc-7cc853d7ba4c"
              data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
              data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;article&quot;,&quot;pos&quot;:8}"
                          >
              <div class="tetris__card-img tetris__card-img--type-article tetris__card-img--default tetris__card-img--landscape embed-responsive">
                <div class="embed-responsive-item">
                  <img class="img-fluid" src="https://images.toofab.com/image/07/3by2/2022/11/30/07fce2f8353645118ffcdcf28117c9f3_md.jpg" loading="lazy">
                                  </div>
              </div>
              <div class="tetris__card-body tetris__card-body--default tetris__card-body--landscape">
                                                <h4 class="tetris__card-title tetris__card-title--default tetris__card-title--landscape">
                  Lily Collins Finds Herself at Crossroads in Emily in Paris Season 3 Trailer
                </h4>
                                                              </div>
            </a>
          </article>
        </div>
      
            <div id="ad-tetris8" class="ad-container ad-tetris ad-tetris8"></div>
      
    
    
                <div id="782bcdb3-d61c-5479-902f-989ac13e4a40-load-more-tetris" class="" data-url="/_/tetris-widget/news/channel/e072bbb2-36e1-4e4d-9678-6855d6098d42/permalink.html?page=2&cursor=eyJvcmRlcl9kYXRlX2JlZm9yZSI6MTY2OTgyNTY5M30" data-replace="true" style="width:100%">
              </div>
    
    
    
        </div><!-- row -->
    
                  <button
          class="btn btn-load-more js-btn-load-more js-track-link"
          data-widget-ref="toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40"
          data-context="{&quot;section&quot;:&quot;permalink&quot;,&quot;name&quot;:&quot;load-more&quot;}"
          type="button">Load More</button>
            <script>
        window.wbq.push(function renderInfiniteTetris() {
          var clicked = false;
          var loadMoreBtn = document.querySelector('#widget-782bcdb3-d61c-5479-902f-989ac13e4a40 .js-btn-load-more');
          if (!loadMoreBtn) {
            window.TOOFAB.dispatch(window.TOOFAB.actions.renderInfiniteTetris());
            return;
          }

          loadMoreBtn.addEventListener('click', function(event) {
            event.preventDefault();
            if (clicked) {
              event.stopPropagation();
              return;
            }

            clicked = true;
            loadMoreBtn.innerText = 'Loading...';
            loadMoreBtn.classList.remove('js-btn-load-more');
            document.getElementById('782bcdb3-d61c-5479-902f-989ac13e4a40-load-more-tetris').classList.add('js-html-import-lazy');
            window.TOOFAB.utils
              .htmlImport('/_/tetris-widget/news/channel/e072bbb2-36e1-4e4d-9678-6855d6098d42/permalink.html?page=2&cursor=eyJvcmRlcl9kYXRlX2JlZm9yZSI6MTY2OTgyNTY5M30', '782bcdb3-d61c-5479-902f-989ac13e4a40-load-more-tetris', true)
              .then(function() { loadMoreBtn.remove(); });
          });
        });
      </script>
    
          </section><!-- tetris -->
    
  
  </div>
<script>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</script>

    
  <!-- end: toofab:tetris-widget:782bcdb3-d61c-5479-902f-989ac13e4a40 -->
  </main>
                      <aside id="sidebar" class="sidebar">
            </aside><!--/#sidebar-->
            <script>
              wbq.push(function renderSidebar() {
                if (!document.documentElement.hasAttribute('data-turbolinks-preview')) {
                 window.TOOFAB.dispatch(window.TOOFAB.actions.renderSidebar('article-sidebar'));
                }
              });
            </script>
                  </div>
      </div>
    </div>
    
<div id="browser-notifications-prompt" class="browser-notifications-prompt">
  <div
    id="browser-notifications-prompt-close-btn"
    class="browser-notifications-prompt__close-btn js-track-link"
    data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;close-btn&quot;}"
  >
    <svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 21 21"><path fill="#9b9b9b" d="M10.5 7.6l7-7.1 3 3-7 7 7 7-3 3-7-7-7 7-3-3 7-7-7-7 3-3z"/></svg>
  </div>
  <h3 class="browser-notifications-prompt__section-title">
    Want more content like this?
  </h3>
  <div class="browser-notifications-prompt__content">
    Get Toofab breaking news sent right to your browser!
  </div>
  <div class="browser-notifications-prompt__wrapper">
    <div
      id="browser-notifications-prompt-subscribe"
      class="browser-notifications-prompt__subscribe-btn browser-notifications-prompt__link-text js-track-link"
      data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;subscribe-btn&quot;}"
    >
      Yep.
    </div>
    <div
      id="browser-notifications-prompt-reject"
      class="browser-notifications-prompt__link-text js-track-link"
      data-context="{&quot;section&quot;:&quot;browser-notifications-prompt&quot;,&quot;name&quot;:&quot;maybe-later-btn&quot;}"
    >
      Nope.
    </div>
  </div>
</div>  
      <div id="jumbotron-bottom" class="jumbotron jumbotron-bottom js-html-import-lazy" data-url="/_/promotion/article-jumbotron-bottom/jumbotron.html">
    </div><!--/#jumbotron-bottom-->
  
      <div id="ad-footer"></div>
<div id="footer" class="footer navbar-static-bottom navbar">
  <div class="footer-links">
    <div class="container navbar__container">

      <ul class="navbar__buttons navbar__buttons--left d-none d-xl-inline-block">
        <li><a href="https://toofab.com/celebrity/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;celebrity&quot;,&quot;pos&quot;:1}" class="navbar__btn navbar__btn--celebrity js-track-link">celebrity</a></li>
        <li><a href="https://toofab.com/fashion/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;fashion&quot;,&quot;pos&quot;:2}" class="navbar__btn navbar__btn--fashion js-track-link">fashion</a></li>
        <li><a href="https://toofab.com/tv/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;tv&quot;,&quot;pos&quot;:3}" class="navbar__btn navbar__btn--television js-track-link">television</a></li>
      </ul>

        <a href="https://toofab.com/" title="toofab" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;toofab-logo&quot;,&quot;pos&quot;:4}" class="navbar__logo-link js-track-link">
          <img class="img-responsive" src="https://static.toofab.com/toofab-web/img/toofab-logo-white.svg" />
        </a>

      <ul class="navbar__buttons navbar__buttons--right d-none d-xl-inline-block">
        <li><a href="https://toofab.com/movies/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;movies&quot;,&quot;pos&quot;:5}" class="navbar__btn navbar__btn--movies js-track-link">movies</a></li>
        <li><a href="https://toofab.com/music/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;music&quot;,&quot;pos&quot;:6}" class="navbar__btn navbar__btn--music js-track-link">music</a></li>
        <li><a href="https://toofab.com/photos/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;photos&quot;,&quot;pos&quot;:7}" class="navbar__btn navbar__btn--photos js-track-link">photos</a></li>
        <li><a href="https://toofab.com/videos/" data-context="{&quot;section&quot;:&quot;footer-nav&quot;,&quot;name&quot;:&quot;videos&quot;,&quot;pos&quot;:8}" class="navbar__btn navbar__btn--videos js-track-link">videos</a></li>
      </ul>
    </div>
  </div>
  <div class="footer-copyright">
    <div class="container">
      <div class="row">
        <div class="col-xs-12 col-md-12">
          &copy; 2022 EHM Productions, Inc. All rights reserved. Reproduction in whole or in part without permission is prohibited.<br/>
          <strong>In partnership with <a href="https://www.tmz.com/" class="wb footer-tmz js-track-link" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;tmz&quot;,&quot;pos&quot;:1}">TMZ</a></strong> |
          <a href="https://toofab.com/pages/about/" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;about&quot;,&quot;pos&quot;:2}">About TooFab.com</a> |
          <a href="https://www.tmz.com/privacy" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;privacy-policy&quot;,&quot;pos&quot;:3}">Privacy Policy (New)</a> |
          <a href="https://www.tmz.com/terms" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;terms-of-use&quot;,&quot;pos&quot;:4}">Terms of Use (New)</a> |
          <a href="https://www.tmz.com/privacy" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;ad-choices&quot;,&quot;pos&quot;:5}">Ad Choices</a> |
                          <a class="footer-wb js-track-link" style="cursor: pointer" href="/pages/do-not-sell/" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;do-not-sell&quot;,&quot;pos&quot;:6}">Do Not Sell My Info</a>
             |
          <a href="https://www.linkedin.com/careersite/tmz" class="footer-wb js-track-link" rel="noopener" target="_blank" data-context="{&quot;section&quot;:&quot;footer-copyright&quot;,&quot;name&quot;:&quot;careers&quot;,&quot;pos&quot;:7}">Careers</a>
        </div>
      </div>
    </div>
  </div>
</div>
  
<div id="ad-adhesion"></div>
<div id="ad-interstitial"></div>
<div id="ad-skin"></div>

<script>
  wbq.push(function renderPage() {
    var isTurbolinksPreview = document.documentElement.hasAttribute('data-turbolinks-preview');
    window.TOOFAB.dispatch(window.TOOFAB.actions.renderPage(isTurbolinksPreview));
  });
</script>

</body>
</html>
